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Safety and Regulatory Information
This section contains general safety-related information, describes the symbols and conventions 
used in the documentation, and provides regulatory compliance information. It also describes 
potential hazards and associated warnings for the system, and the precautions that should be 
taken to minimize the hazards. In addition to this section, refer to the Site Planning Guide. It 
provides site requirements, including requirements for the mains supply, source exhaust, 
ventilation, compressed air, nitrogen, and the roughing pump.

General Safety Information
Before operating any instrument, become familiar with its operation and with the potential 
hazards. To prevent personal injury or instrument damage, read, understand, and obey all safety 
precautions. Warnings in this document and labels on the mass spectrometer are shown with 
international symbols. Failure to heed these warnings could result in serious injury.

This safety information is intended to supplement federal, state or provincial, and local 
environmental health and safety (EHS) regulations. The information provided covers instrument-
related safety with regard to the operation of the mass spectrometer. It does not cover every 
safety procedure that should be practised. Ultimately, you and your organization are responsible 
for compliance with federal, state or provincial, and local EHS regulations and for maintaining a 
safe laboratory environment.

For more information, refer to the appropriate laboratory reference material and standard 
operating procedures.

Symbols and Conventions
The following conventions are used throughout the guide.

DANGER! Danger signifies an action which leads to severe injury or death.

WARNING! Personal Injury Hazard: A warning indicates an operation that could 
cause personal injury if precautions are not followed.

WARNING! Electric Shock Hazard: This symbol indicates a warning of electrical 
shock hazard. Read the warning and follow all precautions before performing any 
operation described in the guide. Failure to do so can result in serious injury.

WARNING! Burn Hazard: This symbol indicates a warning of potential burns 
from hot surfaces. Read the warning and follow all precautions before performing 
any operation described in the guide. Failure to do so can result in serious injury.
System User Guide
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Safety and Regulatory Information
Caution: A caution indicates an operation that could cause damage to the instrument or 
loss of data if precautions are not followed.

Qualified Personnel
After installing the system, the FSE (Field Service Employee) uses the Customer Familiarization 
Checklist to train the customer on system operation, cleaning, and basic maintenance. Only 
qualified AB SCIEX personnel shall install and service the equipment. Only personnel qualified 
by AB SCIEX shall operate and maintain the equipment. Contact an AB SCIEX FSE for more 
information.

Equipment Use and Modification
Use the system indoors in a laboratory that complies with the environmental conditions 
recommended in the system Site Planning Guide. If the system is used in an environment or in a 
manner not prescribed by AB SCIEX, the protection provided by the equipment can be impaired.

Unauthorized modification or operation of the system may cause personal injury and equipment 
damage, and may void the warranty. Erroneous data may be generated if the system is operating 
outside the recommended environmental conditions or with unauthorized modifications. Contact 
an AB SCIEX representative for more information on servicing the system.

WARNING! Biohazard: This symbol indicates a warning of biohazardous 
materials. Read the warning and follow all precautions before performing any 
operation described in the guide. Failure to do so can result in serious injury.

Tip! Provides useful information that helps apply the techniques and procedures in 
the text for a specific need, and provides shortcuts, but is not essential to the completion 
of a procedure.

i

Note: A note emphasizes significant information in a procedure or description.
AB SCIEX TripleTOF® 5600/5600+ Instruments
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Safety and Regulatory Information
Shipping Crate Labels and Indicators
Table 1 Labels and Indicators on the Crate

External Labels and 
Indicators

Definition Action

 

or

TIP N TELL

Blue beads in the arrow 
indicate that the container was 
tipped or mishandled.

Write on the Bill of Lading and 
check for damage. Any claims 
for tipping require a notation.

Shock Indicator

The indicator is broken if the 
container has suffered a shock 
greater than the level marked 
on the indicator.

Write on the Bill of Lading and 
check for damage. Any claims 
for shock damage require a 
notation.
System User Guide
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Safety and Regulatory Information
Regulatory Compliance
This system complies with the standards and regulations listed in this section. Applicable labels 
have been affixed to the system.

Australia and New Zealand
• Electromagnetic Interference—AS/NZ CISPR 11 (Class A)

• Safety—AS/NZ 61010-1

Canada
• Electromagnetic Interference—CAN/CSA CISPR11-04. This ISM device complies 

with Canadian ICES-001.

• Safety—CAN/CSA C22.2 No. 61010-1-04, CAN/CSA C22.2 No. 61010-2-061:04

Europe
• Electromagnetic Compatibility—Electromagnetic Compatibility Directive 

2004/108/EC, as implemented in these standards:

• EN 55011 (Class A)

• EN 61326-1

• Safety—Low Voltage Directives 2006/95/EC as implemented in these standards:

• EN 61010-1

• EN 61010-2-061

• WEEE—Waste, Electrical, and Electronic Equipment Directive 2002/96/EEC, as 
implemented in EN 40519

United States
• Electromagnetic Interference, FCC Part 15, Class A—This equipment has been 

tested and found to comply with the limits for a Class A digital device, pursuant to 
Part 15 of the FCC (Federal Communications Commission Compliance) Rules. 
These limits are designed to provide reasonable protection against harmful 
interference when the equipment is operated in a commercial environment. This 
equipment generates, uses, and can radiate radio frequency energy and, if not 
installed and used in accordance with the operator’s manual, can cause harmful 
interference to radio communications. Operation of this equipment in a residential 
area is likely to cause harmful interference in which case you will be required to 
correct the interference, at your own expense. Changes or modifications not 
expressly approved by the manufacturer could void your authority to operate the 
equipment.

• Safety—UL 610101-1-04
AB SCIEX TripleTOF® 5600/5600+ Instruments
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Safety and Regulatory Information
International
• Electromagnetic Compatibility—IEC 61326-1; CEI/IEC CISPR 11

• Safety—IEC 61010-1; IEC 61010-2-061

For more information, refer to the Declaration of Conformance included with the system.

Symbols and Labels on the Mass Spectrometer
Table 2 Labels on the Mass Spectrometer

External Labels Definition
High Voltage

WARNING: NO USER SERVICEABLE PARTS 
INSIDE. REFER SERVICING TO QUALIFIED 
PERSONNEL.

WARNING: To avoid risk of injury, ensure turbo pump 
clamps are mounted with manufacturer’s specified 
torque setting. Please contact your Factory 
Authorized Service Representative for assistance 
prior to replacement.

EN61326—1:2006 CLASS A, GROUP 1, ISM 
EQUIPMENT

This ISM device complies with Canadian ICES-001. 
Cet appareil ISM est conforme à la norme NMB-001 
du Canada.

FCC Compliance. This device complies with Part 15 
of the FCC Rules. Operation is subject to the 
following conditions: (1) this device may not cause 
harmful interference, and (2) this device must accept 
any interference received, including interference that 
may cause undesired operation.

0211-3199
System User Guide
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Safety and Regulatory Information
Do not dispose of equipment as unsorted municipal 
waste (WEEE).

FOR RESEARCH USE ONLY. NOT FOR USE 
IN DIAGNOSTIC PROCEDURES.

This mass spectrometer is for research use only. It is 
not intended for use in diagnostic procedures.

This instrument contains the following technology: 
LINAC® Collision Cell Curtain Gas™ Interface

WARNING: Hot Surface Hazard.

Operator Guide

Follow operating instructions (mandatory)

Alternating Current

A Amperes (current)

High voltage. Electrical Shock Hazard

On (Mains supply)

Off (Mains supply)

Protective Earth (ground)

V Volts (voltage)

Table 2 Labels on the Mass Spectrometer (Continued)

External Labels Definition
AB SCIEX TripleTOF® 5600/5600+ Instruments
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Safety and Regulatory Information
Occupational Health and Safety Symbols
This section describes some occupational health and safety symbols found in the laboratory 
environment.

V-A Volts - Amperes (power)

W Watts (power)

Table 3 Chemical Hazard Symbols 

Safety Symbol Description
Biohazard

Corrosive or Caustic Chemical Hazard

Explosion Hazard 

Oxidizing Chemical Hazard

Poison Hazard

Reactive Chemical Hazard

Toxic Chemical Hazard

Table 4 Mechanical Hazard Symbols 

Safety Symbol Description
Automated Machinery Hazard

Crushing Hazard — From Above

Table 2 Labels on the Mass Spectrometer (Continued)

External Labels Definition
System User Guide
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Safety and Regulatory Information
Mains Supply

The mass spectrometer power consumption is 2400 VA (50 Hz or 60 Hz) at 240 VAC. 

An external line transformer is not needed for the mass spectrometer or roughing pump.

Caution: Potential Instrument Damage: Do not unpack or connect any components. The 
AB SCIEX FSE will unpack, connect, and configure the system for the proper operating 
voltage.

For information on system electrical specifications, refer to the Site Planning Guide.

Crushing Hazard — From Side

Fire Hazard

Hot Surface Hazard

Laser Radiation Hazard

Lifting Hazard

Magnetic Hazard

Puncture Hazard

Table 5 Pressurized Gas Hazard Warning Symbols 

Safety Symbol Description

Pressurized Gas Hazard

WARNING! Electrical Shock Hazard: Use only qualified personnel for the 
installation of all electrical supplies and fixtures, and make sure that all 
installations adhere to local regulations.

Table 4 Mechanical Hazard Symbols  (Continued)

Safety Symbol Description
AB SCIEX TripleTOF® 5600/5600+ Instruments
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Safety and Regulatory Information
Protective Earth Conductor

The mains supply should include a correctly installed protective earth conductor that must be 
installed or checked by a qualified electrician before connecting the mass spectrometer.

Laboratory Ventilation
The venting of fumes and disposal of waste must be in accordance with all federal, state, 
provincial, and local health and safety regulations. The system shall be used indoors in a 
laboratory that complies with the environmental conditions recommended in the Site Planning 
Guide for the system. The source exhaust system must be vented either to an external fume 
hood or to an external exhaust system as recommended in the Site Planning Guide for the 
system.

Environmental Conditions
Use qualified personnel for the installation of electrical mains, heating, ventilation, and plumbing 
supplies and fixtures. Make sure that all installations follow local bylaws and biohazard 
regulations. For more information about the required environmental conditions for the system, 
refer to the Site Planning Guide for the mass spectrometer.

WARNING! Electrical Shock Hazard: Do not intentionally interrupt the protective 
conductor. Any interruption of the protective earth conductor is likely to make the 
installation dangerous.

DANGER! Explosion Hazard: Do not operate the system in an environment 
containing explosive gases. The instrument is not designed for operation in an 
explosive environment. 

WARNING! Asphyxiation Hazard: Take extreme care to vent exhaust gases 
properly. The use of instruments without adequate ventilation to outside air may 
constitute a health hazard. In addition, certain procedures required during the 
operation of the instrument may cause gases to be discharged into the exhaust 
stream; under these conditions, inadequate ventilation may result in serious 
injury. 

WARNING! Radiation Hazard, Biohazard, Toxic Chemical Hazard: Make 
sure the mass spectrometer is connected to the local exhaust system and 
ducted to control hazardous emissions. The system should only be used 
in a well-ventilated laboratory environment in compliance with local 
regulations and with appropriate air exchange for the work performed.

Note: In the USA, OSHA 29 CFR Part 1910-1450 requires 4 to12 air changes 
per hour in laboratories.
System User Guide
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Safety and Regulatory Information
Instrument Disposal (Waste Electrical and 
Electronic Equipment)
Do not dispose of system components or subassemblies, including computer parts, as unsorted 
municipal waste. Follow local municipal waste ordinances for proper disposal provisions to 
reduce the environmental impact of WEEE (waste, electrical, and electronic equipment). To 
make sure that you safely dispose of this equipment, contact an FSE for instructions. 

European Union customers: Contact a local AB SCIEX Customer Service office for 
complimentary equipment pick-up and recycling.

WARNING! Biohazard: For biohazardous material use, always apply local 
regulations for hazard assessment, control, and handling. This instrument or any 
part is not intended to act as a biological containment safety cabinet. 
AB SCIEX TripleTOF® 5600/5600+ Instruments
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1
System Information
The AB SCIEX TripleTOF® 5600/5600+ system is designed for the qualitative and quantitative 
analysis of chemical species. The system includes a mass spectrometer, a DuoSpray™ ion 
source, the optional calibrant delivery system (CDS), and a computer running the Analyst® TF 
software.

Theory of Operation
Mass spectrometry measures the mass-to-charge ratio of ions to identify unknown compounds, 
to quantify known compounds, and to provide information about the structural and chemical 
properties of molecules.

The AB SCIEX TripleTOF 5600/5600+ system has a series of quadrupole filters that transmit 
ions according to their mass-to-charge (m/z) value. The first quadrupole in this series is the 
QJet® ion guide, which is located between the orifice plate and the Q0 region. The QJet ion guide 
does not filter ions, but focuses them before they enter the Q0 region. By prefocusing the larger 
ion flux created by the wider orifice, the QJet ion guide increases instrument sensitivity and 
improves the signal-to-noise ratio. In the Q0 region, the ions are again focused before passing 
into the Q1 quadrupole.

The Q1 quadrupole sorts the ions before they enter the Q2 collision cell. In the Q2 collision cell, 
the internal energy of the ions is increased though collisions with gas molecules to the point that 
molecular bonds break, creating product ions. This technique allows users to design experiments 
that measure the m/z of product ions to determine the composition of the parent ions.

After passing through the Q2 collision cell, the ions enter the TOF region for additional mass 
analysis, and then enter the detector. In the detector, the ions create a current that is converted 
into a voltage pulse. These voltage pulses are counted, and the number of pulses leaving the 
detector is directly proportional to the quantity of ions entering the detector. The instrument 
monitors the voltage pulses and converts the information into a signal. The signal represents the 
ion intensity for a particular m/z value and the instrument displays this formation as a mass 
spectrum.

Data Handling
The Analyst TF software requires a computer running the Windows operating system. The 
computer with the associated system software works with the system controller and associated 
firmware to control the instrument and data acquisition. During system operation, the acquired 
data is sent to the Analyst TF software where it can be displayed as either full mass spectra, 
intensity of single or multiple ions versus time, or total ion current versus time.
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System Information
System Overview
Figure 1-1 to Figure 1-2 show the mass spectrometer components and connections.

Figure 1-1 Front and right side

Item Description For more information...
1 Optional CDS Refer to the CDS Operator Guide.

2 DuoSpray™ ion source Refer to DuoSpray™ Ion Source User 
Reference on page 83

3 Syringe pump Refer to Adjust the Integrated Syringe 
Pump Position on page 23.

4 Dress panel LEDs Refer to Dress Panel LEDs on page 20.

5 TDC bulkhead Contact an AB SCIEX FSE.

6 InfiniBand cable connection for the TDC 
card

Contact an AB SCIEX FSE.

7 USB cable connection for the USB-GPIB 
card

Contact an AB SCIEX FSE.

3

1

2

4

7

6
8

5
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System Information
8 Serial (RS-232) cable connection for the 
syringe pump

Contact an AB SCIEX FSE.

Figure 1-2 Left side view

Item Description For more information...
1 Gas and vacuum bulkhead Contact an AB SCIEX FSE.

2 Calibrant control connection See the CDS Operator Guide.

3 AUX IO connection. The optional LC 
system start signal connects to this port.

Contact an AB SCIEX FSE.

4 External control connection. This port is 
intended for future use.

Contact an AB SCIEX FSE.

5 Sources connection. Some ion sources 
connect to this port.

Contact an AB SCIEX FSE.

6 Curtain Gas™ (nitrogen) supply 
connection

Contact an AB SCIEX FSE.

Figure 1-1 Front and right side (Continued)

Item Description For more information...

1
10

9

6

2

4

5

3 8

7

15

12

14

13

11
System User Guide

D5033331 A
AB SCIEX TripleTOF® 5600/5600+ Instruments

 19 of  116



System Information
Dress Panel LEDs

Start Up the System

Before the system is turned on, make sure the site requirements specified in the Site Planning 
Guide are met. This guide includes information on the mains supply and connections, source 
exhaust, compressed air, nitrogen, roughing pump, ventilation, exhaust, and site clearance.

7 Gas 1 and Gas 2 (zero) supply connection Contact an AB SCIEX FSE.

8 Source exhaust gas (zero air or nitrogen) 
supply connection

Contact an AB SCIEX FSE.

9 CAD gas (nitrogen) supply connection Contact an AB SCIEX FSE.

10 Source exhaust waste connection Contact an AB SCIEX FSE.

11 Roughing pump vacuum connection Contact an AB SCIEX FSE.

12 AC distribution panel Contact an AB SCIEX FSE.

13 Instrument power switch Refer to Start Up the System on page 20.

14 Cover over circuit breaker Refer to Start Up the System on page 20. 
Use the power switch rather than the 
circuit breaker to shut down the system.

15 Mains supply cable Refer to Start Up the System on page 20.

Table 1-1 Dress Panel LEDs

Instrument LED Color Name Description
Green Power Lit when the mass spectrometer is turned on.

Green Vacuum Lit when the proper vacuum has been achieved; 
and flashing if the system is not at the proper 
vacuum level (during pumpdown and venting.)

Red Fault Lit when the mass spectrometer encounters a 
system fault.

Green Syringe 
Pump 
Status

Lit when the syringe pump is running.

Note: Before operating the instrument, read the safety information in the Safety and 
Regulatory Information.

Figure 1-2 Left side view (Continued)

Item Description For more information...
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System Information
Use the following procedures if you need to turn on or shut down the system. You may need to 
shut down the system to perform maintenance.

1. Make sure there is clear access to the mass spectrometer AC mains power cord. 
The cord must be accessible in order to disconnect the instrument from the AC 
mains power supply.

2. Make sure the 4 L drain bottle is connected to the Exhaust Waste connection on the 
rear of the instrument and to the laboratory ventilation system.

3. Make sure that the mains supply cable is plugged in to the instrument.

4. Make sure that the mass spectrometer and roughing pump mains supply cable are 
plugged into the 200 to 240 V electrical mains supply.

5. Make sure that the Ethernet cable is connected to both the instrument and the 
computer.

6. Turn on the roughing pump. 

7. Remove the cover on the circuit breaker switch on the left side of the mass 
spectrometer, when viewed from the front (refer to Figure 1-2 on page 19), and then 
turn on the circuit breaker.

8. Replace the cover over the circuit breaker switch and then tighten the screw holding 
the cover until it is finger tight.

9. Turn on the instrument power switch. Refer to Figure 1-2 on page 19.

10. Turn on the computer, if it was turned off.

11. Start the software.

Shut Down the System
1. Complete or stop any ongoing scans. For more information, refer to Stop Sample 

Acquisition on page 61.

Caution: Potential Instrument Damage: Turn off the sample flow before you 
shut down the mass spectrometer.

2. Turn off the sample flow to the mass spectrometer and disconnect the sample lines 
from the peripheral device to the ion source. Leave the source connected for proper 
venting.

3. In the Analyst TF software, deactivate the hardware profile, if it is active, and then 
close the Analyst TF software.

4. Turn off the instrument power switch on the left side of the instrument (refer to 
Figure 1-2 on page 19).

5. Turn off the roughing pump. 

6. Wait 15 minutes.

7. Remove the cover on the circuit breaker switch on the left side of the mass 
spectrometer (refer to Figure 1-2 on page 19), and then turn off the circuit breaker.

8. Replace the cover over the circuit breaker switch and then tighten the screw holding 
the cover until it is finger tight.
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System Information
Use the Integrated Syringe Pump

Edit the Hardware Profile for the Integrated Syringe Pump
Make sure that the serial (RS-232) cable is connected between the computer and mass 
spectrometer. 

Make sure the syringe pump is seated properly to avoid damaging the syringe. For more 
information about creating and editing hardware profiles, refer to Create a Hardware Profile on 
page 29. 

1. In the Navigation bar, under Configure, double-click Hardware Configuration.

2. Create or edit the hardware profile containing the instrument.

3. In the Devices in current profile box, select the mass spectrometer and click Setup 
Device.

4. In the Configuration tab, select Use integrated syringe pump.

Figure 1-3 Mass Spectrometer dialog
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System Information
5. Click Configure Pump.

Figure 1-4 Harvard Syringe dialog

6. Select the COM port for the connection to the syringe pump.

7. Click OK until the Hardware Configuration Editor dialog box appears.

8. Activate the hardware profile.

Adjust the Integrated Syringe Pump Position
1. Press the Release button on the right side of the syringe pump to lower the base and 

then insert the syringe as shown in Figure 1-5.

Make sure that the end of the syringe is flush against the base and that the shaft of 
the syringe rests in the cutout.
System User Guide
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System Information
2. Adjust the post, shown in Figure 1-6, so that it triggers the automatic syringe stop 
before the syringe plunger hits the glass syringe.

Figure 1-5 Lowering the syringe

Item Description
1 Syringe plunger.

2 Release button. Press to raise or lower the base.

Figure 1-6 Safety stop

Item Description
1 Automatic syringe stop. After the post hits the automatic syringe stop, the 

syringe pump stops.

2

1

1

2

3
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System Information
3. Turn the side screws as shown in Figure 1-7 to secure the syringe.

Figure 1-7 Syringe pump

4. In the Analyst TF software, on the Navigation bar, double-click Manual Tuning.

5. Click Start Syringe.

6. To stop the syringe pump, click Stop Syringe.

Configure the Integrated Syringe Pump
1. In the Navigation bar, under Acquire, double-click Build Acquisition Methods.

2. In the Acquisition method pane, click the Syringe Pump icon.

The Syringe Pump method properties tab opens in the Acquisition Method Editor 
pane.

3. In the Syringe Diameter (mm) field, type the syringe diameter.

4. In the Flow Rate field, type the flow rate.

5. In the Unit list, select the units of flow.

6. Save the file.

2 Post. Adjust the height to prevent the syringe plunger from hitting the 
syringe during sample infusion.

3 Post lock screw. Tighten the screw after you have adjusted the height of 
the post.

Figure 1-6 Safety stop (Continued)

Item Description
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System Information
Reset the Syringe Pump
If the Analyst TF software stops communicating with the syringe pump, you can reset the syringe 
pump.

• Use a paper clip or similar tool to press the reset button, shown in Figure 1-8.

Instrument Safe Fluids
These fluids can safely be used with the mass spectrometer:

• Methanol (0% to 100%)

• Acetonitrile (0% to 100%)

• Water 

• Formic acid (0% to 1%)

• Ammonium acetate (1 mM to 5 mM)

• Ammonium formate (1 mM to 5 mM)

• Acetic acid (0% to 1%)

Figure 1-8 Syringe pump reset button

Item Description
1 Reset button

1
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2
Hardware Profiles and Projects
Sample Workflows
• Instrument Setup on page 27

• Sample Acquisition Workflow on page 27

• Experienced User Workflow on page 28

Table 2-1 Instrument Setup

Step To do this... Find the 
information in...

What does it do?

1 Create a hardware profile. Create a Hardware 
Profile on page 29

Each hardware profile must 
include a mass spectrometer. 
Only devices included in the 
active hardware profile can be 
used when creating acquisition 
methods.

2 Create projects to store 
data.

Create Projects and 
Subprojects on page 35

Before starting an experiment, 
decide where to store the files 
related to the experiment. Using 
projects and subprojects helps 
manage data better and to 
compare the results more easily.

3 Optimize the instrument. Optimize the Instrument 
on page 39

This is the process of optimizing 
the resolution, optimizing 
instrument parameters, and 
calibrating the instrument to 
obtain the best sensitivity and 
performance from the mass 
spectrometer.

Table 2-2  Sample Acquisition Workflow 

Step To do this... Find the information 
in...

What does it do?

1 Create projects to 
store data.

Create Projects and 
Subprojects on page 35

Before starting an experiment, 
decide where to store the files 
related to the experiment. Using 
projects and subprojects helps 
manage data better and compare 
the results more easily.
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Hardware Profiles and Projects
2 Create an acquisition 
method.

Basic Acquisition 
Methods on page 41

To analyze samples, create an 
acquisition method for the mass 
spectrometer and any LC devices. 
An acquisition method indicates 
which peripheral devices to use, 
when to use them to acquire data, 
and the associated parameters. 

4 Create and submit a 
batch.

Create and Submit a 
Batch on page 51

After creating an acquisition 
method, to run samples, create an 
acquisition batch and submit the 
batch to the Acquisition Queue. 

5 Acquire data. Create and Submit a 
Batch on page 51

Running samples involves 
managing the acquisition queue and 
monitoring instrument and device 
status. To submit samples and 
acquire data, use the Queue 
Manager. The Queue Manager 
displays queue, batch, and sample 
status, and allows users to manage 
samples and batches in the queue.

6 Analyze data in 
Explore mode.

—OR—

Analyze data and 
print reports using 
companion software.

Analyzing and 
Processing Data on 
page 65

MultiQuant™ software/
PeakView® software

Users can use many tools in 
Explore mode to view and process 
the acquired data, such as 
customizing graphs with peak labels 
and captions, displaying contour 
plots, and saving spectra in the 
library. 

Use the MultiQuant software or 
PeakView software to analyze data. 
For more information, refer to the 
documentation that comes with the 
software.

Table 2-3  Experienced User Workflow

Step To do this... Find the information in...

1 Mass calibrate the instrument. Mass Calibration Tutorial located in Start > 
Programs > AB SCIEX > Analyst® TF 1.6 
Software > Hardware and Software Guides

2 Optimize the instrument for an 
analyte of interest.

Manual Optimization Tutorial located in Start > 
Programs > AB SCIEX > Analyst® TF 1.6 
Software > Hardware and Software Guides

Table 2-2  Sample Acquisition Workflow  (Continued)

Step To do this... Find the information 
in...

What does it do?
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Hardware Profiles and Projects
Hardware Profiles
A hardware profile tells the software what instrument and peripheral devices to use, and how the 
instrument and the devices are configured and connected to the computer.

Each hardware profile must include a mass spectrometer and only peripheral devices included in 
the active hardware profile can be used when creating acquisition methods. Before creating an 
acquisition method, make sure that all devices used in the method are included in the hardware 
profile. In the configuration options for the mass spectrometer, ensure that the syringe pump or 
the CDS is enabled if it will be used during acquisition. Enable both the syringe pump and the 
CDS if both will be used during acquisition. 

The peripheral devices configured in the active hardware profile and selected in the Add/Remove 
Device Method dialog appear as icons in the Acquisition Method Browser pane. 

For information about setting up the physical connections, refer to the Peripheral Devices Setup 
Guide. For a list of the supported peripheral devices, refer to the Software Installation Guide for 
the Analyst® TF 1.6 software.

Create a Hardware Profile
The user can set up multiple hardware profiles, but only one profile can be active at any time.

1. In the Navigation bar, under Configure, double-click Hardware Configuration.

2. In the Hardware Configuration Editor dialog (Figure 2-1), click New Profile.

Figure 2-1 Hardware Configuration Editor dialog
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Hardware Profiles and Projects
3. In the Profile Name field (Figure 2-2), type a name for the profile. For example, 
TripleTOF5600+Shimadzu.

Figure 2-2 Create New Hardware Profile dialog
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Hardware Profiles and Projects
4. Click Add Device.

In the Available Devices dialog, in the Device Type field, Mass Spectrometer is the 
preset value (Figure 2-3).

Figure 2-3 Available Devices dialog

5. In the Devices list, select the Mass Spectrometer TripleTOF 5600 instrument and 
then click OK.

6. In the Devices in current profile list, select the instrument.

7. Click Setup Device.

8. (Optional) On the Configuration tab (Figure 2-4), in the Settings for Integrated 
Devices section, select the Use calibrant delivery system (CDS) check box.
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Hardware Profiles and Projects
9. (Optional) If using an integrated syringe pump, select Use integrated syringe 
pump.

Figure 2-4 Configuration tab

10. Click OK to return to the Create New Hardware Profile dialog.

11. Click Add Device and then add and configure each peripheral device that is used 
with the instrument. Refer to Add Peripheral Devices to Hardware Profiles on 
page 33.

12. Ensure all changes are accepted and then click OK.

13. To activate the hardware profile, in the Hardware Configuration Editor, click the 
hardware profile and then click Activate Profile.

A green check mark appears next to the profile.

14. Click Close.

15. Next steps: Either create projects and subprojects or optimize the instrument. 

• Create Projects and Subprojects on page 35.

• Instrument Tuning and Calibrating on page 39.

Tip! A hardware profile does not have to be deactivated before activating 
another. Click a hardware profile and then click Activate Profile. The other 
profile is deactivated automatically.
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Hardware Profiles and Projects
Add Peripheral Devices to Hardware Profiles 
Peripheral devices must be configured to enable the software to communicate with them.

Configuring the peripheral devices requires two procedures: setting up the physical connections 
and configuring the software to communicate with the peripheral devices. 

When the software is installed, the driver required for each peripheral device is also installed 
(except if the peripheral devices are controlled through AAO devices; the user has to install the 
associated driver.) After the peripheral devices are physically connected to the computer, set up 
the appropriate configuration information.

1. Open the Hardware Configuration Editor.

2. In the Hardware Profiles list, if required, deactivate the hardware profile. 

3. Click Edit Profile.

4. Click Add Device.

5. In the Available Devices dialog, in the Device Type list, select the device.

6. Click OK.

Figure 2-5 Device Type list

7. In the Devices in the current profile list, select the peripheral device

8. Click Setup Device.

A dialog containing configuration values for the peripheral device opens.

9. In the Alias field, type a name or other identifier for the device.

• If the device uses a serial connection to the acquisition station, in the COM 
Port Number list, select the COM port to which the device is connected.

Note: The Alias box may also be referred to as the Name box and may be 
found on another tab, under Alias.
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Hardware Profiles and Projects
• If the device uses Ethernet communication, type the IP address assigned to 
the device or use the corresponding host name for the address.

• If the device uses a GPIB board as a communication interface, do not change 
the settings for the GPIB board.

The rest of the preset values for the device are likely appropriate; do not change 
them. For information about the Configuration and Communication tabs, refer to the 
Help.

10. To restore the device preset values, on the Communication tab, click Set Defaults.

11. To save the instrument configuration, click OK.

12. Repeat step 4 to step 11 for each device.

13. To save the changes to the hardware profile, click OK.

14. To activate the hardware profile, click Activate Profile.

The check mark should turn green. If a red x appears then there is an issue with the 
hardware profile activation. For more information, refer to Troubleshoot Hardware 
Profile Activation.

Troubleshoot Hardware Profile Activation
If a hardware profile fails to become active, a dialog appears indicating which device in the profile 
failed. A failed profile may be due to communications errors.

1. Read the error message generated. Depending on the message, there may be an 
issue with a device or how the communication is set up.

2. Verify that the device has power and is turned on.

3. Verify that the COM port assigned to the device is correct.

4. Verify that the communication settings with the peripheral device (for example, dip 
switch settings) are set correctly and match the settings on the Communication tab.

5. Turn off the peripheral device.

6. Wait 10 seconds.

7. Turn the device back on.

Wait until all peripheral device power-up activities are complete before trying to 
activate the hardware profile again. Some peripheral devices may require 30 
seconds or more to complete their power-up activities.

8. Activate the hardware profile.

9. If the issue persists, delete the failing profile and then create a new one.

10. If the issue still persists, contact AB SCIEX technical support.
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Hardware Profiles and Projects
Create Projects and Subprojects
To use a subproject structure within a project, create the subproject structure when the project is 
created.

1. Click Tools > Project > Create Project.

2. In the Project name field, type a project name.

3. To use subprojects in this project, select the required folders in the Projects folders 
list and then use the arrow buttons to move them to the Subproject folders list 
(Figure 2-6).

Figure 2-6 Create New Project/Subproject dialog

4. (If subprojects are used.) In the Subproject name field, type a name for the first 
subproject or use the existing date.

5. (Optional) To copy the template methods from the API Instrument > Acquisition 
Methods > template folder into the new folder, select Copy template methods.

6. (Optional) To use this project and subproject folder organization for all new projects, 
select the Set configuration as default for new projects check box. 

All new projects will be created with this folder configuration.

7. Click OK.

Note: Users cannot create a new subproject for a project that was not 
originally created with a subproject.
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Create a New Subproject
Subprojects can only be created in a project that has an existing subproject structure.

1. On the Project toolbar, from the Project list, select the project.

2. Click Tools > Project > Create Subproject.

3. In the Subproject name box, type a name for the subproject.

4. Click OK.

Copy a Subproject

1. Click Tools > Project > Copy Subproject. 

2. In the Copy Subproject dialog, click Browse to navigate to the subproject source.

3. In the Source Subproject list, select the desired subproject.

4. Click Browse to navigate to the subproject destination field.

5. In the Target Subproject field, type the name for the copied subproject.

6. Do one of the following:

• To copy all folders and files from the source subproject into the destination 
subproject, select the Copy Contents check box.

• To copy only the folders in the same structure into the destination subproject, 
make sure that the Copy Contents check box is cleared.

7. Click Copy.

Note: The user can copy a subproject from another project that has 
existing subprojects. If the copied subprojects contain folders that also exist 
in the project folder, then the software uses the project level folders.
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Hardware Profiles and Projects
Switch Between Projects and Subprojects
• On the software toolbar (Figure 2-7), from the project list, click the required project or 

subproject.

Installed Project Folders
Three project folders are installed with the software: API Instrument, Default, and Example.

API Instrument Project

The API Instrument project is unique and very important to the proper functioning of the 
instrument. The API Instrument project contains the information required for tuning and 
calibrating the instrument. This information includes parameter settings files, reference files, 
instrument data files that contain calibration and resolution information, and the acquisition 
methods used during automatic tuning. The API Instrument project also contains data files for 
manual tuning runs that were performed using the Start button rather than the Acquire button. 
These data files are saved automatically in the API Instrument project in the Tuning Cache folder 
and named with the date and time they were created. The Tuning Cache is automatically purged 
when it reaches 2 GB.

Default Project

The Default project contains folders that are present in new projects and serves as a template for 
new projects.

Example Project

The Example project contains sample methods and data files. Users can practice working with 
the Explore mode using the example data files. The example files are sorted into subfolders by 
instrument type and application area.

Figure 2-7 Project List

Item Description
1 Project list showing a folder, Tutorial, and the Tutorial folders 

subfolders.

1
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Back up the API Instrument Project
Back up the API Instrument folder regularly and after routine maintenance has been performed.

1. To create the backup, copy the API Instrument project, paste it to a different location, 
preferably to another computer, and then rename the folder. Use the date and an 
instrument reference if there is more than one instrument when the folder is named. 

2. To recover the folder, rename the current API Instrument folder, copy the backup into 
the Projects folder and then change its name back to API Instrument.

Table 2-4 Icons on the Toolbar

Icon Name Function
New Subproject Creates a subproject. Subprojects can only be created later in 

the process if the project was originally created with subprojects.

Copy Subproject Copies a Subproject folder. Subprojects can be copied only from 
another project that has existing subprojects. If the same folders 
exist at both the project and subproject levels, the software uses 
the project level folders.
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3
Instrument Tuning and Calibrating 
Run the Verify Performance Only option at any time; however, tune the instrument only if a loss 
of sensitivity or resolution is noticed. For more information about tuning and calibration, refer to 
the Advanced User Guide.

For tuning the system, use the following solutions that come with the installation kit:

For positive mode:

• For optimizing TOF MS - MSMS high resolution or MSMS High Sensitivity, use the 
Tuning Solution.

• For Q1calibration, use the PPG POS solution.

In negative mode:

• For optimizing TOF MS - MSMS High Resolution or MSMS High Sensitivity, use 
Taurocholic acid.

• For Q1calibration, use the PPG 3000 solution.

Required material
• Tuning solutions that are supplied in the Standards Chemical Kit shipped with the 

system. If needed, a new Kit can be ordered from AB SCIEX.

• Gas-tight syringes (1.0 ml is recommended)

• PEEK (red) sample tubing

Prerequisites
• Make sure that a printer is configured.

• Make sure that the spray is stable and that the proper tuning solution is being used. 

Optimize the Instrument
The following procedure shows how to verify the performance of the instrument. For more 
information on using the other instrument performance options, refer to the Help.

1. In the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.

2. Run a TOF MS or Product ion scan type and confirm that there is a stable TIC and 
that the peaks of interest are present in the spectrum.

3. In the Navigation bar, under Tune and Calibrate, double-click Instrument 
Optimization.

Note: AB SCIEX recommends that after using the Taurocholic acid, repeat 
the channel alignment using the PPG 3000 solution.
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4. Select a tuning solution. Make sure that the tuning solution matches the reference 
table.

5. The Verify Performance Only check box is preselected. Click Next.

For this example, leave this option selected. If the report indicates that the 
instrument needs tuning, then run Instrument Optimization again and select one or 
more scan modes to optimize. 

6. Make sure that the ion source and syringe parameters are suitable. 

7. Click GO.

The Verifying Performance screen appears. After the process has completed, the 
Results Summary appears showing the resolution and intensity for each scan mode.

Note: Users can also use the CDS to inject the solution. Make sure the 
tuning solution matches the configuration in the reference table. Set the 
appropriate flow rate and then click CDS Inject.

Note: Ensure that the correct Calibrant Valve Position is selected in the 
Reference Table Editor for the chosen reference table. CDS can select from 
up to four different positions, A to D.
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4
Basic Acquisition Methods
An acquisition method consists of the method for the mass spectrometer and for liquid 
chromatography (LC) devices. Users can easily create an acquisition method using the Method 
Wizard. 

The Acquisition Method Editor can also be used to create acquisition methods and to add a 
sequence of periods and experiments for the instrument and devices. 

Users can use the SWATH™ acquisition feature, available in both the Method Wizard and the 
Acquisition Method Editor, to create SWATH acquisition methods. For more information, refer to 
the Advanced User Guide.

Create an Acquisition Method using the Method 
Wizard
The acquisition method can be saved in an existing project.

1. Make sure that a hardware profile containing the mass spectrometer and peripheral 
devices is active.

2. On the software toolbar, make sure that the appropriate project is selected. 

3. On the Navigation bar, in Acquire mode, double-click Method Wizard.

The Method Wizard appears.

4. From the Choose MS Method list, select TOF MS (+).

5. From the Choose LC Method list, select the LC method that was created for the 
hardware profile. 

6. Type a name for the method and then press Enter.

7. Click Next.

8. On the Ion Source Parameters tab, verify the values, editing them if necessary, and 
then click Next.

9. On the TOF MS tab, verify the values, editing them if necessary, and then click 
Finish.

Tip! To copy the Method Wizard template methods into the Acquisition Methods 
folder in the project folder, select the Copy method templates check box in the Create 
New Project or Subproject dialog. To open this dialog, click Tools > Project > Create 
Project or Create Subproject.

Tip! Move the cursor over the interface to view tool tips and procedures.
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Basic Acquisition Methods
10. Next steps: The newly created acquisition method can now be used to acquire data 
for preliminary analysis.

Create Acquisition Methods using the Acquisition Method 
Editor

Only devices configured in the active hardware profile appear in the Acquisition Method Browser 
pane. Any devices added to the hardware profile must also be added to existing acquisition 
methods. For more information about devices, refer to the Peripheral Devices Setup Guide.

1. Make sure that a hardware profile containing the mass spectrometer and peripheral 
devices is active.

2. In the Navigation Bar, under Acquire, double-click Build Acquisition Method.

The Method Editor appears with a method template based on the active hardware 
profile.

3. In the Acquisition Method Properties tab, select a Synchronization Mode. For 
more information about synchronization modes, refer to the Help.

4. In the Acquisition method pane, click Mass Spectrometer.

5. In the MS tab, select a scan type.

6. Type values in the fields as required. For more information refer to About Instrument 
Parameters on page 45.

7. In the Advanced MS tab, type values in the fields as required. For more information 
refer to About Instrument Parameters on page 45.

8. Click Edit Parameters.

9. On the Source/Gas tab, specify values in the fields as required.

10. On the Compound tab, specify values in the fields as required and then click OK.

11. Click a device icon. 

12. Select the parameters for the devices as required.

13. Add any additional periods and experiments. For more information, refer to Add an 
Experiment and Add a Period.

14. Click File > Save.

Tip! If required, users can further edit the acquisition method using the 
Acquisition Method Editor. In Acquire mode, click File > Open and then 
open the method that was created using the Method Wizard.

Tip! If users are creating a new acquisition method file from an existing file, some or 
all of the peripheral device methods in the acquisition method may be used.
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Add an Experiment
1. Right-click the period where an experiment needs to be added and then click Add 

experiment.

An experiment is added below the last experiment in the period.

2. In the Acquisition Method Editor pane, select the appropriate device or instrument 
parameters.

Add a Period 
• In the Acquisition method pane, right-click the Mass Spec icon, and then click Add 

period.

A period is added below the last period created.

Copy an Experiment into a Period
Prerequisite: Multi-period method

• In the Acquisition method pane, press CTRL, and then drag the experiment to the 
period. 

The experiment is copied below the last experiment in the period.

Copy an Experiment within a Period
Use this procedure to add the same or similar experiments to a period if most or all of the 
parameters are the same.

• Right-click the experiment and then click Copy this experiment. 

A copy of the experiment is added below the last experiment created. This is useful 
when the same or similar experiments are added to an acquisition method.

Note: An experiment or a period cannot be inserted between experiments 
or periods. Users can only add an experiment at the end of the period.

Note: Users cannot use multiple periods in an IDA experiment.
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Scan Techniques
The system is a versatile and reliable system for performing liquid chromatography mass 
spectrometry analysis on liquid sample streams to identify, quantify, and examine polar 
compounds.

The system uses the following mass spectrometry techniques to analyze samples:

• Two modes of single mass spectrometry (MS):

• Quadrupole-based single mass spectrometry (for Q1 calibration only)

• Time-of-flight-based single mass spectrometry

• Two modes of tandem mass spectrometry (MS/MS):

• Product ion mass spectrometry

• Precursor ion mass spectrometry

Single Mass Spectrometry
Single mass spectrometry (MS) is used to analyze charged molecules to find the molecular 
weight and amount of detected ions. Individual ions detected by MS can indicate the presence of 
a target analyte.

Quadrupole-Based Single Mass Spectrometry
In a quadrupole-based single mass spectrometry (Q1 MS) scan, the system functions as a 
traditional quadrupole mass spectrometer. In this mode, the system generates single mass 
spectrometric information using the first quadrupole (Q1) section of the instrument.

Time-of-Flight Single Mass Spectrometry
In a time-of-flight single mass spectrometry (TOF MS) scan, the system generates mass 
spectrometric information by pulsing ions into a flight tube and recording their precise arrival time 
at the detector. Ions with a greater mass-to-charge ratio take longer to travel the flight tube.

Tandem Mass Spectrometry
The technique of MS/MS is well-suited to mixture analysis because the characteristic product ion 
spectra can be obtained for each component in a mixture without interference from the other 
components, assuming that the product ions have a unique m/z ratio.

Use MS/MS for targeted analysis by monitoring specific precursor/product ions while the sample 
is eluting. This type of analysis is more specific than single MS, which only discriminates on the 
basis of the mass-to-charge ratio.
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Product Ion Mass Spectrometry
In a product ion scan (Product Ion), the system generates mass spectrometric information by 
selecting a particular precursor ion window in Q1, fragmenting in Q2 (a collision cell) and pulsing 
the ions (fragment ions) into a flight tube and recording their precise arrival time at the detector. 
Product ions can provide information on the molecular structure of the original (precursor) ions.

Precursor Ion Mass Spectrometry
In a precursor ion scan, the system detects precursor ions that generate a specific product ion. 
The instrument uses Q1 in mass resolving mode to scan over the mass range of interest, while 
the TOF section records product ion spectra for each precursor ion. The Q1 mass spectrum 
shows all precursor ions that produce the product ion of interest.

About Spectral Data Acquisition
Spectral data can be acquired in one of the following modes, as shown in Table 4-1. Spectral 
Data can only be acquired from Q1 and Precursor Ion scan types.

About Instrument Parameters
The working parameters are the set of instrument parameters currently being used. 

• Ion Source-dependent (Source and gas) parameters: These parameters can 
change depending on the ion source used.

• Compound-dependent parameters: These parameters consist mostly of voltages 
in the ion path. Optimal values for compound-dependent parameters vary depending 
on the compound being analyzed.

• Detector parameters: These parameters affect the detector. The Multi-Channel 
Plate is the detector in a TOF instrument and consists of four channels for ion 
detection. The total of the channels equals the ion intensity. This parameter can be 
optimized using Instrument Optimization.

The following figure shows the location of the parameters on the ion optics path.

Table 4-1 Spectral Data Acquisition

Mode Description
Profile The preset value is 0.1 Da. Profile data is the data generated by the 

instrument and corresponds to the intensity recorded at a series of 
evenly spaced discrete mass values. For example, for the mass range 
100 Da to 200 Da and step size 0.1, the instrument scans from 100 Da 
to 200 Da in 0.1 Da increments (e.g. 100.0, 100.1, 100.2, 100.3… up 
to 200.0).

Peak Hopping The preset value is 1.0 Da. Peak Hopping is a mode of operating a 
mass spectrometer in which large steps (approximately 1 Da) are 
made. It has the advantage of speed (less data steps are made) but 
with the loss of peak shape information.
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Figure 4-1 Ion optics path and parameters

Item Parameter Parameter 
type

Use Scan type

1 Ion Source 
Gas 1 (Gas 1)

Source and 
Gas

The GS1 parameter controls the 
nebulizer gas. The nebulizer gas helps 
generate small droplets of sample flow 
and affects spray stability and 
sensitivity.

All

1 Ion Source 
Gas 2 (Gas 2)

Source and 
Gas

The GS2 parameter controls the flow of 
heater gas, which helps evaporate the 
solvent to produce gas phase sample 
ions.

All

1 Curtain Gas 
(CUR)

Source and 
Gas

The CUR parameter controls the gas 
between the curtain plate and the 
orifice plate. It prevents the 
contamination of the ion optics.

All

1 Temperature 
(TEM)

Source and 
Gas

The TEM parameter controls the 
temperature of the turbo gas in the 
TurboIonSpray® probe or the 
temperature of the probe in the heated 
nebulizer (or APCI) probe.

All

1

2

3

4
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1 IonSpray 
Voltage 
Floating 
(ISVF)

Source and 
Gas

The ISVF parameter affects the 
stability of the spray and hence the 
signal sensitivity. This is the voltage 
applied to the needle that sprays the 
sample.

All

1 Nebulizer 
Current (NC)

Source and 
Gas

The NC parameter controls the current 
applied to the corona discharge needle 
in the APCI probe used in the 
TurboIonSpray® ion source when using 
the Heated Nebulizer probe. The 
discharge ionizes solvent molecules, 
which in turn ionize the sample 
molecules.

All

1 IHT (Interface 
Heater 
Temperature)

Source and 
Gas

The IHT parameter controls the 
temperature of the NanoSpray® 
interface heater and is only available if 
the NanoSpray ion source and 
interface are installed.

The optimal heater temperature 
depends on the type of sample being 
analyzed and the solvent used. If the 
heater temperature is too high, the 
signal degrades. Typically, heater 
temperatures are in the 130 to 180 °C 
range. The maximum heater 
temperature that can be set is 250 °C, 
but this is too high for most 
applications.

All

2 CAD Gas Compound The CAD parameter controls the 
pressure of collision gas in the collision 
cell. The collision gas helps to focus 
the ions as they pass through the 
collision cell; the preset for the CAD 
parameter is in fixed mode. For MS/
MS-type scans, the collision gas aids in 
fragmenting the precursor ions. When 
the precursor ions collide with the 
collision gas, they can dissociate to 
form product ions. 

Use the preset value and optimize for 
the compound.

All

Figure 4-1 Ion optics path and parameters (Continued)

Item Parameter Parameter 
type

Use Scan type
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1 DP 
(Declustering 
Potential)

Compound The DP parameter controls the voltage 
on the orifice, which affects the ability 
to decluster ions between the orifice 
and QJet® ion guide. It is used to 
minimize the solvent clusters that may 
remain on the sample ions after they 
enter the vacuum chamber, and, if 
required, to fragment ions. The higher 
the voltage, the higher the energy 
imparted to the ions. If the DP 
parameter is too high, unwanted 
fragmentation may occur.

Use the preset value and optimize for 
the compound.

TOF MS/MS

2 CE (Collision 
Energy)

Compound The CE parameter controls the 
potential difference between Q0 and 
Q2 (collision cell). This is the amount of 
energy that the precursor ions receive 
as they are accelerated into the 
collision cell, where they collide with 
gas molecules and fragment.

Use the preset value and optimize for 
the compound.

Q1, MS/MS

2 CES 
(Collision 
Energy 
Spread)

Compound The CES parameter, in conjunction 
with the Collision Energy (CE), 
determines the collision energy applied 
to the precursor ion in a Product Ion 
scan. The collision energy is ramped 
from low to high. For example, in 
positive mode, the collision energy will 
be ramped from CE – CES to CE + 
CES. By entering a CES value, 
collision energy spread is automatically 
turned on.

Use the preset value and optimize for 
the compound.

Q1, MS/MS

Figure 4-1 Ion optics path and parameters (Continued)

Item Parameter Parameter 
type

Use Scan type
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Acquisition Method Editor Icons

3 Ion Release 
Delay (IRD)

Compound The amount of time in milliseconds 
before the ion pulse. The default (11 
msec) is calculated based on the TOF 
masses and can be adjusted by the 
operator. The range is typically 6 msec 
to 333 msec.

This parameter is optimized using 
Instrument Optimization if the 
Enhanced Ion option is selected in the 
Advanced options. In general, the 
default values do not have to be 
changed. 

MS/MS only, 
Enhanced

3 Ion Release 
Width (IRW)

Compound This is the width, or duration, of the ion 
pulse in milliseconds and is calculated 
based on the IRD. The range is 
typically 5 to 328 msec with a default 
value of 10 msec.

This parameter is optimized using 
Instrument Optimization if the 
Enhanced Ion option is selected in the 
Advanced options. In general, the 
default values do not have to be 
changed.

MS/MS only, 
Enhanced

4 MCP (CEM) Detector The CEM parameter controls the 
voltage applied to the detector. The 
voltage affects the detector response.

All

Table 4-2 Acquisition Method Editor Icons

Icon Name Function
Mass Spec Shows the MS tab in the Acquisition Method Editor.

Period Right-click to add an experiment, add an IDA Criteria Level, or 
delete the period.

Autosampler Opens the Autosampler Properties tab.

Figure 4-1 Ion optics path and parameters (Continued)

Item Parameter Parameter 
type

Use Scan type
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Basic Acquisition Methods
Syringe Pump Opens the Syringe Pump Properties tab.

Column Oven Opens the Column Oven Properties tab.

Valve Opens the Valve Properties tab.

DAD Opens the DAD Method Editor. For more information about the 
DAD, refer to View DAD Data on page 74.

ADC Opens the ADC Properties tab. For more information about the 
ADC, refer to Show ADC Data on page 67.

Table 4-2 Acquisition Method Editor Icons (Continued)

Icon Name Function
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5
Batches
A batch is a collection of information about the samples to be analyzed. Batches tell the software 
the order in which to analyze the samples. For information about importing batches, refer to the 
Advanced User Guide.

Create and Submit a Batch
Use this workflow to create and submit a batch. 

• Set Queue Options on page 51

• Add Sets and Samples to a Batch on page 53

• Set up Sample Calibration on page 54

• Submit a Sample or a Set of Samples on page 55

• Stop Sample Acquisition on page 57

Set Queue Options
The queue goes one by one through the list, running each sample with the selected acquisition 
method. After all the samples have been acquired, the queue stops and the instrument goes into 
the Standby mode. In the Standby mode, the LC pumps and some instrument voltages are turned 
off.

The user can change the length of time the queue runs after the last acquisition has finished, 
before it puts the instrument into the Standby mode. For more information about the other fields 
in the Queue Options dialog, refer to the Help.

1. In the Navigation Bar, click Configure.

2. Click Tools > Settings > Queue Options.

The Queue Options dialog opens.
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Batches
Figure 5-1 Queue Options dialog

3. In the Max Num Waiting Samples field, set the maximum number of samples to a 
value that is greater than the number of samples that will be submitted to the queue.

4. In the Max Idle Time field, type the length of time the queue will wait after acquisition 
is completed before going into Standby mode. The preset value is 60 minutes.

If using gas cylinders, adjust this time to make sure that the gas in the cylinders is 
not depleted.

If using an LC method, before the run is started, make sure that there is enough 
solvent in the reservoirs for the primary flow rate for all of the sample runs and the 
Max. Idle Time.

5. Select Leave Mass Spec on in Standby to keep the mass spectrometer running 
after analysis have been completed. This feature allows the heaters and gasses to 
continue running, even after devices have entered idle state, so that the source 
housing and front plate are kept free of contaminants. 

6. Select Fail Whole Batch in Case of Missing Vial to fail the entire batch when a 
missing vial is encountered. If this option is not selected, only the current sample will 
fail and the queue will continue to the next sample. 

7. Select Fail Whole Batch if Auto Calibration Fails to stop the batch if auto 
calibration fails.

8. Select Keep Calibration Data File to keep the calibration data file in a subfolder in 
the Data folder of the project from which samples are being submitted.

9. Select Continue Batch when TDC Missing Sync found to continue acquiring the 
entire batch when a TDC Missing Sync signal is encountered. If this check box is not 
selected, the current sample will fail and the queue will not proceed to the next 
sample when this signal is encountered.
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Add Sets and Samples to a Batch
A set can consist of a single sample or multiple samples.

1. In the Navigation Bar, under Acquire, double-click Build Acquisition Batch.

Figure 5-2 Batch Editor

2. In the Sample tab, in the Set list, type a name.

3. Click Add Set.

4. Click Add Samples to add samples to the new set.

Figure 5-3 Add Sample dialog

5. In the Sample name section, in the Prefix field, type a name for the samples in this 
set.

6. To add incremental numbering to the end of the sample name, select the Sample 
number check box.

7. If the Sample number check box is selected, in the Number of digits field, type the 
number of digits to include in the sample name. 
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For example, if 3 is typed, the sample names would be samplename001, 
samplename002, samplename003.

8. In the Data file section, in the Prefix field, type a name for the data file that will store 
the sample information. 

9. Select the Set name check box to use the set name as part of the data file name.

10. Select the Auto Increment check box to increment the data file names 
automatically.

11. In the Sub Folder field, type a name.

The folder is stored in the Data folder for the current project. If the Sub folder field is 
left blank, the data file is stored in the Data folder and a subfolder is not created.

12. In the New samples section, in the Number field, type the number of new samples 
to be added.

13. Click OK.

The sample table fills with the sample names and data file names.

14. In the Sample tab, in the Acquisition section, select a method from the list.

15. In the Vial Position column, indicate the positions of the vials. 

16. To set sample locations, do one of the following:

• Set Sample Locations in the Batch Editor on page 56.

• Select Vial Positions using the Locations Tab (Optional) on page 57.

Set up Sample Calibration
The software can automatically schedule and execute the external auto calibration while samples 
are being acquired in batch mode. This ensures good mass accuracy is maintained throughout 
the acquisition.

If the CDS is not configured, calibration is done using an autosampler and users must supply the 
calibration method (*.dam) and the vial position of the calibrant sample.

1. In the Batch Editor, click the Calibrate tab.

Note: AB SCIEX recommends using a new .wiff file for each sample.

Tip!  Fill Down and Auto Increment options are available in the right-click 
menu after a single column heading or several rows in a column are 
selected. 

Tip! It is also possible to automatically fill in the samples from the 
Locations tab by clicking on the first and last vial within a set with the Shift 
key held down. These vials appear as red circles. On the Locations tab, 
multiple injections from the same vial can be done by holding down the Ctrl 
key while clicking the vial location. The red circle turns green.
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2. In the Calibrate Every _ Samples field, type the number of samples to be acquired 
between calibration samples.

3. From the Calibrant Reference Table, select a table from the list of all calibrant 
reference tables available for the current polarity. Ensure that the selected reference 
table has the correct Calibrant Valve Position.

4. Set the CDS Inject Flow Rate.

When the batch is submitted, the calibration samples are inserted into the queue. 
Each set starts with a calibration sample. The calibration method is named Cal_ plus 
the acquisition method name (for example, Cal_TOF.dam). If the CDS is configured, 
the software automatically creates a calibration method that matches the acquisition 
method that is used for the next sample in the queue. Calibration data is saved to a 
separate data file for each calibration sample. The calibration data file is saved in the 
subfolder Cal Data and named with Cal plus the time stamp and calibration sample 
index (for example, Cal200906261038341.wiff) if the Keep Calibration Data File was 
selected in the Queue Options dialog.

Submit a Sample or a Set of Samples
1. In the Batch Editor, click the Submit tab.

2. If the Submit Status section contains a message about the status of the batch, do 
one of the following:

• If the message indicates that the batch is ready for submission, proceed to 
step 3.

• If the message indicates that the batch is not ready for submission, make the 
changes as indicated by the message.

3. Click Submit.

The Acquisition dialog appears.

4. Save the file.

Change Sample Order
The order of the samples can be edited before they are submitted to the Queue.

• In the Submit tab, double-click any of the numbers on the far left of the table (a very 
faint square box is visible), and then drag them to the new location

Acquire Data
The system should not be in Tune mode when sample acquisition is started. Also, if the system 
has been previously run that day and has not yet been set to Standby, sample acquisition will 
start automatically.

1. In the Navigation Bar, click Acquire.

Note: Re-ordering or deleting samples in the queue may result in 
calibration samples being lost or no longer matching the following method.
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2. Click View > Sample Queue.

The Queue Manager opens with all submitted samples.

3. Click Acquire > Start Sample.

4. Next steps: After the data has been acquired, it can be analyzed. Depending on the 
application, use the MultiQuant™ software, the MetabolitePilot™ software, or the 
PeakView® software. For more information, refer to the documentation that comes 
with the software.

Set Sample Locations in the Batch Editor
If an autosampler is used in the acquisition method, then the vial positions of the samples must 
be defined in the acquisition batch. Define the location in the Sample tab or in the Locations tab. 
For more information about creating batches, refer to Add Sets and Samples to a Batch on 
page 53.

1. In the Sample tab, in the Set list, select the set for which sample locations need to 
be specified.

2. For each sample in the set, do the following if applicable:

• In the Rack Code column, select the rack type.

• In the Rack Position column, select the position of the rack in the 
autosampler.

• In the Plate Code column, select the plate type.

• In the Plate Position column, select the position of the plate on the rack.

• In the Vial Position column, type the position of the vial in the plate or tray.

3. Save the file.

Figure 5-4 Queue Manager

Item Description
1 The Tune icon should not be pressed in.

2 Queue status.

3 Queue Server should be in Normal mode. For more information, refer to 
Queue States on page 59.

Note: Depending on the autosampler being used, it may not be necessary to 
type details in additional columns.

1

2 3
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Select Vial Positions using the Locations Tab 
(Optional)

1. In the Batch Editor, click the Locations tab.

2. In the Set list, select the set for which sample locations need to be specified.

3. In the Autosampler list, select the autosampler.

The appropriate number of rack spaces for the autosampler is shown in the graphic 
rack display.

4. In the space associated with the rack, right-click and then select the rack type.

The plates or trays are shown in the rack.

5. Double-click one of the rectangles, or select a rectangle and then click Plate/
Autosampler View.

The circles depicting the wells or vials for the plate or tray appear.

6. To select whether samples are marked by row or column, click Row/Column 
Selection.

If the button shows a red horizontal line, the Batch Editor marks the samples by row. 
If the button shows a red vertical line, the Batch Editor marks the samples by 
column.

7. Click the sample wells or vials in the order to be analyzed. Click a selected well or 
vial again to clear it.

8. Save the file.

Stop Sample Acquisition
The following procedure shows one way to stop sample acquisition. For more information on the 
other ways to stop sample acquisition, refer to Table 5-4. When a sample acquisition is stopped, 
the current scan finishes before the acquisition is stopped.

1. In the Queue Manager, click the sample in the queue after the point where 
acquisition should stop.

2. Click Acquire > Stop Sample.

The queue stops after the current scan in the selected sample is complete. The 
sample status on the Queue Manager (Local) window changes to Terminated, and 
all others following in the queue are Waiting.

3. When ready to continue processing the batch, click Acquire > Start Sample.

Tip! To auto fill in the samples, hold down the Shift key and then click the 
first and last vial within a set. To perform multiple injections from the same 
vial, hold down the Ctrl key and then click the vial location. The red circle 
changes to a green circle.
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Batch and Acquisition Method Editor Tips

Batch Editor Right-Click Menu
Right-click in the Batch Editor table to access the following options.

Table 5-1 Tips 

To do this... ...do this
To change all the values in a column 
simultaneously

click a column heading and then right-click. From the 
menu, use the Auto Increment and Fill Down commands 
to change the values in the column.

This also works for multiple cells in the same column.

To change an existing acquisition 
method

from the list, select the method and then click Method 
Editor. To create a new acquisition method, from the list, 
select None and then click Method Editor. Only 
experienced users should use this feature.

Do not use this feature if the Use Multiple Methods option 
is used. 

To select more than one well or vial 
at a time

hold down the Shift key and then click the first and last 
well or vial in the range. 

Figure 5-5 Batch right-click menu 

Menu Function
Open Opens a batch file.

Import From Imports a file.

Save As Batch Saves the batch with a different name.

Save As a Template Saves the batch as a template. Used with the Express View 
feature.
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Queue States and Device Status
The Queue Manager shows queue, batch, and sample status. Detailed information about a 
particular sample in the queue can also be viewed.

Queue States
The current state of the queue is indicated in the Queue Server.

Figure 5-6 Queue Server indicator showing Normal mode

Figure 5-7 Queue Server indicator showing Tune mode

The first icon in Figure 5-6 shows the queue state. The second icon indicates whether the queue 
is in Tune mode (for tuning) or Normal mode (for running samples). Table 5-2 shows the various 
queue states.

Hide/Show Column Hides or shows a column.

Save Column Settings Saves the batch column settings.

Add Custom Column Adds a custom column.

Delete Custom Column Deletes a custom column.

Fill Down Fills the same data into the selected cells.

Auto Increment Automatically increments data into the selected cells.

Delete Samples Deletes the selected row.

Select Autosampler Selects an autosampler.

Table 5-2 Queue States

Icons State Definition
Not Ready In the Not Ready state, the hardware profile is 

deactivated and the queue is not accepting any 
sample submissions.

Figure 5-5 Batch right-click menu  (Continued)

Menu Function
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View Instrument and Device Status Icons
Icons representing the instrument and each device in the active hardware configuration appear 
on the status bar in the bottom right corner of the window. The user can view the detailed status 
of an LC pump to check if the LC pump pressure is appropriate, or view the detailed status of the 
instrument to check the temperature of the ion source.

• On the status bar, double-click the icon for the device or instrument.

The Instrument Status dialog opens.

Standby In the Standby state, the hardware profile has been 
activated, but all devices are idle. Pumps are not 
running and gases are turned off.

Warming Up In the Warming Up state, the instrument and 
devices are equilibrating, columns are being 
conditioned, the autosampler needle is being 
washed, and column ovens are reaching 
temperature. The period of equilibration is selected 
by the operator. From this state, the system can go 
to the Ready state.

Ready In the Ready state, the system is ready to start 
running samples and the devices have been 
equilibrated and are ready to run. In this state, the 
queue can receive samples and will run after 
samples are submitted.

Waiting In the Waiting state, the system will automatically 
begin acquisition when the next sample is 
submitted.

Prerun In the Prerun state, the method is being 
downloaded to each device and device equilibration 
is occurring. This state occurs before the acquisition 
of each sample in a batch.

Acquiring In the Acquiring state, the method is run and data 
acquisition occurs.

Paused In the Paused state, the instrument has been 
paused during acquisition.

Table 5-2 Queue States (Continued)

Icons State Definition
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Table 5-3 Instrument and Device Status (showing the instrument icon)  

Status Icon Background color Description
Idle Green or yellow The device is not running. If the background 

color is yellow, the device should be equilibrated 
before it is ready to run. If the background color 
is green, the device is ready to run.

Equilibrating Green or yellow The device is equilibrating.

Waiting Green The device is waiting for a command from the 
software, from another device, or for some 
action by the operator.

Running Green The device is running a batch.

Aborting Green The device is aborting a run.

Downloading Green A method is being transferred to the device.

Ready Green The device is not running, but is ready to run.

Error Red The device has encountered an error that 
should be investigated.

Note: For each status the background color can also be red. This situation means that 
the device encountered an error while in that status.
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Queue Right-Click Menu
Right-click in the Queue table to access the following options.

Icon Quick Reference: Acquire Mode

Figure 5-8 Queue Manager right-click menu 

Menu Function
Sample Details Opens the Sample Details dialog.

Reacquire Acquires a sample again.

Insert Pause Inserts a pause, in seconds, between two samples.

Delete Deletes either the batch or the selected samples.

Move Batch Moves the batch within the queue.

Sort Sorts by the preselect column.

Column Settings Changes the column settings.

Table 5-4 Acquire Mode Icons 

Icon Name Function
View Queue View the sample queue.

Instrument Queue View a remote instrument station.

Status for Remote Instrument View the status of a remote instrument.

Start Sample Starts the sample in the queue.
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Stop Sample Stops the sample in the queue.

Abort Sample Aborts a sample acquisition in the middle of the 
processing of that sample.

Stop Queue Stops the queue before it has completed processing 
all the samples.

Pause Sample Now Inserts a pause in the queue.

Insert Pause before Selected 
Sample

Inserts a pause before a specific sample.

Continue Sample Continues acquiring the sample.

Next Period Starts a new period.

Extend Period Extends the current period.

Next Sample Stops acquiring the current sample and to start 
acquiring the next sample.

Equilibrate Click to select a method to use to equilibrate the 
devices. This method should be the same as the 
method used with the first sample in the queue.

Standby Puts the instrument in Standby mode.

Ready Puts the instrument in Ready mode.

Reserve Instrument for 
Tuning

Reserves the instrument for tuning and calibrating.

Table 5-4 Acquire Mode Icons  (Continued)

Icon Name Function
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Analyzing and Processing Data
Use the sample files installed in the Example folder to learn how to view and analyze data using 
the most common analysis and processing tools. For more information about the following topics, 
refer to the Advanced User Guide.

• Labelling graphs

• Overlaying and summing spectra or chromatograms

• Performing background subtractions

• Smoothing algorithms

• Working with smoothed data

• Working with centroid data

• Working with contour plots

• Working with the fragment interpretation tool

• Working with library databases and library records

Open Data Files
Prerequisite: The Example project is selected.

1. In the Navigation Bar, under Explore, double-click Open Data File. 

The Select Sample dialog opens.

2. In the Data Files field, double-click TOF. 

3. Select Reserpine MSMS.wiff.

4. In the Samples list, select a sample.

5. Click OK.

The data acquired from the sample is shown. If data is still being acquired, the mass 
spectrum, DAD/UV trace, and TIC continue to update automatically.

Navigate Between Samples in a Data File
Prerequisite: The Example project is selected.

Table 6-9 shows the navigation icons used in this procedure. If samples were saved in separate 
data files, then open each file individually.

1. In the Navigation Bar, under Explore, double-click Open Data File. 

2. In the Data Files list, double-click TOF.

3. Select Reserpine MSMS.wiff. 

Tip! To turn off the automatic update on the mass spectrum, right-click 
the mass spectrum and then click Show Last Scan. If there is a check 
mark beside Show Last Scan, then the spectrum will update in real time. 
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4. To skip to the next sample in the data file, click the icon with the arrow pointing to the 
right.

5. To skip to a non-sequential sample, click the icon with the arrow curving to the right.

6. In the Select Sample dialog, in the Sample list, select the sample.

7. To go to the previous sample in the data file, click the icon with the arrow pointing to 
the left.

Show Experimental Conditions
The experimental conditions used to collect data are stored in the data file with the results. The 
information contains the details of the acquisition method used: the MS acquisition method (that 
is, the number of periods, experiments and cycles) including instrument parameters, and HPLC 
device method (LC pump flow rate). In addition, it also contains the MS resolution and mass 
calibration tables used for the sample acquisition. Table 6-1 shows the software functionality 
available when the user views the file information.

• Click Explore > Show > Show File Information. 

The File Information pane opens below the graph.

Note: If data is acquired from more than one sample into the same .wiff file, the file 
information pane will not refresh automatically as the user scrolls through the samples. 
Close the file information pane and then reopen it to view the details for the next sample 
in the .wiff file. 

Tip! To create an acquisition method from the file information pane, right-
click the file information pane and then click Save Acquisition Method.

Table 6-1 Right-Click Menu for Show File Information Pane

Menu Function
Copy Copies the selected data.

Paste Pastes data.

Select All Selects all the data in the pane.

Save To File Saves data in an .rtf file.

Font Changes the font.

Save Acquisition Method Saves the acquisition method as .dam file.

Save Acquisition Method to 
CompoundDB

Opens the Specify Compound Information dialog. Select 
the IDs and molecular weights to be saved in the 
compound database.

Delete Pane Deletes the pane.
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Show Experimental Data in Tables 
• With a data file open, click Explore > Show > Show List Data.

The data is shown in a pane below the graph.

Show ADC Data
ADC (analog-to-digital converter) data is acquired from a secondary detector (for example from a 
UV detector through an ADC card), and is useful for comparison with mass spectrometer data. To 
have ADC data available, acquire the data and the mass spectrometer data simultaneously and 
save it in the same file.

Prerequisite: The Example project is selected.

1. In the Navigation Bar, under Explore, double-click Open Data File. 

The Select Sample dialog opens.

2. In the Data Files list, navigate to the file to open, and then select and pan a sample.

Table 6-2 Right-Click Menu for the Spectral Peak List Tab

Menu Function
Column Options Opens the Select Columns for Peak List dialog.

Save As Text Saves the data as text file.

Delete Pane Deletes the pane.

Table 6-3 Right-Click Menu for the Chromatographic Peak List Tab

Menu Function
Analyst Classic 
Parameters

Opens the Analyst Classic dialog.

IntelliQuan Parameters Opens the Intelliquan dialog.

Save As Text Saves the data as text file.

Delete Pane Deletes the pane.
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3. Click Explore > Show > Show ADC Data.

Figure 6-1 Select ADC Channel dialog

4. In the Channel list, select a channel.

5. Click OK.

The ADC data opens in a new pane below the active pane.

Show Basic Quantitative Data
1. With a data file open, click Explore > Show > Show List Data.

2. In the Peak List tab, right-click and select Show Peaks in Graph.

Peaks appear in two colors.

3. To change the peak finding algorithm settings, right-click and then select either 
Analyst Classic Parameters or Intelliquan Parameters, which ever is active.

4. (Optional) To remove the colored peaks, right-click in the Peak List tab and then 
clear Show Peaks in Graph. 

Chromatograms
Table 6-4 Chromatograms

Types of chromatograms Purpose
TIC (Total Ion Chromatogram) A chromatographic display generated by plotting the intensity 

of all ions in a scan against time or scan number.

When a data file is opened, it is preset to appear as a TIC. If 
the experiment contains only one scan, it is shown as a 
spectrum. For more information about using the available 
icons, refer to Table 6-8.

If the MCA check box is selected during acquisition of the data 
file, then the data file opens to the mass spectrum. If the MCA 
check box is not selected, then the data file opens with the TIC

XIC (Extracted Ion 
Chromatogram)

An ion chromatogram created by taking intensity values at a 
single, discrete mass value, or a mass range, from a series of 
mass spectral scans. It indicates the behavior of a given mass, 
or mass range, as a function of time.
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Show TICs from a Spectrum
Prerequisite: The Example project is selected.

1. In the Navigation Bar, under Explore, double-click Open Data File. 

The Select Sample dialog opens.

2. In the Data Files list, open a file containing spectra.

3. Click Explore > Show > Show TIC.

The TIC opens in a new pane.

Show a Spectrum from a TIC
1. In a pane containing a TIC, select a range.

2. Click Explore > Show > Show Spectrum.

The spectrum opens in a new pane.

Generate XICs
The user can generate XICs only from single period, single experiment chromatograms or 
spectra. To obtain an XIC from multi-period or multi-experiment data, split the data into separate 
panes by clicking the triangle that is under the x-axis. For more information about using the 
available icons, refer to Table 6-8.

BPC (Base Peak 
Chromatogram)

Chromatographic plot that shows the intensity of the most 
intense ion within a scan versus time or scan number. 

TWC (Total Wavelength 
Chromatogram) 

A chromatographic display created by summing all of the 
absorbance values in the acquired wavelength range and then 
plotting the values against time. It consists of the summed 
absorbances of all ions in a scan plotted against time in a 
chromatographic pane.

XWC (Extracted Wavelength 
Chromatogram) 

A subset of TWC, an XWC shows the absorbance for a single 
wavelength or the sum of the absorbance for a range of 
wavelengths. 

DAD (Diode Array Detector) A UV detector that monitors the absorption spectrum of eluting 
compounds at one or more wavelengths. 

Tip! Right-click inside a pane containing a spectrum and then click Show 
TIC.

Tip! Double-click in the TIC pane at a particular time to show the 
spectrum.

Table 6-4 Chromatograms (Continued)

Types of chromatograms Purpose
System User Guide

D5033331 A
AB SCIEX TripleTOF® 5600/5600+ Instruments

 69 of  116



Analyzing and Processing Data
There are several methods for extracting ions to generate an XIC, depending on whether 
chromatographic or spectral data is used. Table 6-5 contains a summary of methods that can be 
used with chromatograms and spectra.

To generate an XIC using a selected range

1. In the Navigation Bar, under Explore, double-click Open Data File. 

The Select Sample dialog opens.

2. In the Data Files list, select a file containing spectra.

3. Click OK.

4. To select a range inside the pane, click and hold the left mouse button at the start of 
the range and then drag the cursor to the stop point and release.

The selection is highlighted in blue.

5. Click Explore > Extract Ions > Use Range.

An XIC of the specified selection opens in a pane below the spectrum pane. The 
experiment information at the top of the pane contains the mass range and the 
maximum intensity in counts per second. 

Table 6-5 Summary of XIC Generation Methods 

Method Use with 
chromatogram

Use with 
spectrum

Extraction 

Selected range No Yes The selected range method extracts 
ions from a selected area in a 
spectrum.

Maximum No Yes The maximum method extracts ions 
from a selected area in a spectrum 
using the most intense peak in the 
selected area. This creates an XIC 
using the maximum mass from the 
selected spectral range.

Base peak 
masses

Yes No The base peak masses method can be 
used only with BPCs (Base Peak 
Chromatograms.) Use the Use Base 
Peak Masses command to extract ions 
results in an XIC with a different 
colored trace for each mass. If the 
selection includes multiple peaks, the 
resulting XIC will have an equal 
number of colored traces representing 
each mass.

Specified masses Yes Yes The specified masses method extracts 
ions from any type of spectrum or 
chromatogram. Select up to ten start 
and stop masses for which to generate 
XICs.
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To generate an XIC using the maximum peak

1. In the Navigation Bar, under Explore, double-click Open Data File. 

The Select Sample dialog opens.

2. In the Data Files list, select a file containing spectra.

3. Click OK.

4. Select a range. 

The selection is highlighted in blue.

5. Click Explore > Extract Ions > Use Maximum.

An XIC of the maximum peak specified selection opens below the spectrum pane. 
The experiment information at the top of the pane contains the mass range and the 
maximum intensity in counts per second. 

To generate an XIC using base peak masses

1. In a BPC, select the peak from which to extract ions. 

The selection is highlighted in blue.

2. Click Explore > Extract Ions > Use Base Peak Masses.

An XIC of the specified selection opens below the spectrum pane. The experiment 
information at the top of the pane shows the mass range and the maximum intensity 
in counts per second. 

To extract ions by selecting masses 

1. Open a spectrum or chromatogram.
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2. Click Explore > Extract Ions > Use Dialog.

Figure 6-2 Extract Ions dialog

3. Type the values for each XIC to be created. If a stop value is not typed, then the 
range is defined by the start value. 

• In the Start field, type the start value (lower value) for the mass range to be 
extracted. 

• In the Stop field, type the stop value (higher value) for the mass range to be 
extracted.

4. Click OK.

An XIC of the selection opens below the chromatogram pane. The experiment 
information at the top of the pane includes the masses and the maximum intensity in 
counts per second. 

Generate BPCs
BPCs can be generated only from single period, single experiment data. For more information 
about using the available icons, refer to Table 6-8.

1. Select an area within a TIC. 

The selection is highlighted in blue. 
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2. Click Explore > Show > Show Base Peak Chromatogram.

The selections are shown in the Start Time and End Time fields.

Figure 6-3 Base Peak Chromatogram Options dialog

3. In the Mass Tolerance field, type the value to dictate the mass range used to find a 
peak. The software finds the peak using a value twice the typed range (± the mass 
value). 

4. In the Minimum Intensity field, type the intensity below which peaks are ignored by 
the algorithm.

5. In the Minimum Mass field, type the mass that determines the beginning of the scan 
range.

6. In the Maximum Mass field, type the mass that determines the end of the scan 
range.

7. To set the start and end times, select the Use Limited Range check box and do the 
following:

• In the Start Time field, type the time that determines the start of the 
experiment.

• In the End Time field, type the time that determines the end of the experiment.

8. Click OK. 

The BPC is generated in a new pane.
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Generate XWCs
The user can extract up to three ranges from a DAD spectrum to generate the XWC. For more 
information about using the available icons, refer to Table 6-8.

1. Open a data file that contains a DAD spectrum. 

2. Anywhere in the pane, right-click and then click Extract Wavelengths. 

Figure 6-4 Extract Wavelengths dialog

3. Type start and stop values.

4. Click OK. 

The XWC opens in a pane below the DAD spectrum.

View DAD Data
The user can view DAD data in chromatogram or spectrum form, the same as mass 
spectrometer data. 

1. Open a data file containing data acquired with a DAD. 

2. The TWC, which is analogous to a TIC, opens in a pane below the TIC. 

3. In the TWC pane, click a point to select a single point in time, or highlight an area of 
the spectrum to select a range of time.

4. Click Explore > Show > Show DAD Spectrum. 

The DAD spectrum opens in a pane below the TWC. The y-axis shows absorbance 
and the x-axis shows wavelength.

Generate TWCs
A TWC shows total absorbance (mAU) on the y-axis plotted against time on the x-axis. For more 
information about using the available icons, refer to Table 6-8.

1. Open a data file that contains a DAD spectrum. 

2. Click Explore > Show > Show DAD TWC. 

Tip! If the pane with the TWC is closed, click a point anywhere in the TWC 
to open it again. Click Explore > Show > Show DAD TWC.
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The TWC opens in a pane below the DAD spectrum.

Adjust the Threshold 
The threshold is an invisible line drawn parallel to the x-axis of a graph that sets a limit below 
which the software will not include peaks in a spectrum. The line has a handle, represented by a 
blue triangle to the left of the y-axis. Click the blue triangle to view a dotted line that represents 
the threshold. The threshold can be raised or lowered, but changing the threshold value does not 
change the data. The software does not label any peaks in the region that lies below the 
threshold. 

1. Open a data file.

2. Adjust the threshold using one of the following steps:

• To raise the threshold, drag the blue triangle up the y-axis. To lower the 
threshold, drag the blue triangle down.

• Click Explore > Set Threshold. In the Threshold Options dialog that opens, 
type the threshold value.

• Click Explore > Threshold.

The graph updates to show the new threshold. Peak labeling and the peak list are 
also updated.

Tip! Right-click inside the pane containing the DAD spectrum and then 
click Show DAD TWC.

Tip! To view the current threshold value, move the pointer over the 
threshold handle.

Table 6-6 Right-Click Menu for Chromatogram Panes 

Menu Function
List Data Lists the data points and integrates the peaks found in 

chromatograms.

Show Spectrum Generates a new pane.

Show Contour Plot Shows a color-coded plot of a data set, where the color represents 
the intensity of the data at that point. Only certain MS modes are 
supported.

Extract Ions Extracts a specific ion or set of ions from a selected pane and then 
generates a new pane containing an extracted chromatograph for the 
specific ions.

Show Base Peak 
Chromatogram

Generates a new pane containing a base peak chromatogram.

Show ADC Data Generates a new pane containing the UV data trace, if acquired.

Save to Text File Generates a text file of the pane, which can be opened in Excel or 
other programs.
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Save Explore History The Explore History File records changes to processing parameters, 
also called Processing Options, when a .wiff file is processed in 
Explore mode. The processing history is stored in a file with an .EPH 
(Explore Processing History) extension.

Add Caption Adds a caption at the cursor point in the pane.

Add User Text Adds a text box at the cursor point in the pane.

Set Subtract Range Sets the subtract range in the pane.

Clear Subtract Range Clears the subtract range in the pane.

Subtract Range Locked Locks or unlocks the subtract ranges. If the subtract ranges are not 
locked then each subtract range can be moved independently. The 
subtract ranges are preset to locked.

Delete Pane Deletes the selected pane.

Table 6-7 Right-Click Menu for Spectra Panes 

Menu Function
List Data Lists the data points and integrates the peaks found in the spectrum.

Show TIC Generates a new pane containing the TIC.

Extract Ions Extracts a specific ion or set of ions from a selected pane and then 
generates a new pane containing a chromatograph for the specific 
ions.

Save to Text File Generates a text file of the pane, which can be opened in Excel or 
other programs.

Save Explore History The Explore History File records changes to processing parameters, 
also called Processing Options, when a .wiff file is processed in 
Explore mode. The processing history is stored in a file with an .EPH 
(Explore Processing History) extension.

Add Caption Adds a caption at the cursor point in the pane.

Add User Text Adds a text box at the cursor point in the pane.

Show Last Scan Shows the scan prior to the selection. 

Select Peaks For Label In this dialog, select the parameters to reduce peak labeling.

Re-Calibrate TOF Opens the TOF Calibration dialog.

Abscissa (Time) Changes the view to display TOF values on the x-axis.

Delete Pane Deletes the selected pane. 

Add a Record Add records and compound-related data including spectra to the 
library. An active spectrum is required to perform this task.

Search Library Searches the library without constraints or with previously saved 
constraints.

Search With Constraints Searches using the Search Constraints dialog.

Table 6-6 Right-Click Menu for Chromatogram Panes  (Continued)

Menu Function
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Data Processing
Graphical data can be processed many ways. This section provides information and procedures 
for using some of the most commonly used tools.

The user can zoom in on part of a graph to view a particular peak or an area in greater detail in 
both spectra and chromatograms. The user can also zoom in repeatedly to view smaller peaks.

Graphs
The same data can be examined in different ways. Data can also be kept for comparison 
purposes before performing processing operations such as smoothing or subtraction.

A window contains one or more panes arranged in such a way that all the panes are fully visible 
and they do not overlap.

Panes may be of variable or fixed size. Panes are automatically tiled within the window and are 
arranged into column and row format. If the size of a window is changed, the panes within the 
window change in size to accommodate the new size. A window cannot be sized to the point 
where any of the panes would become smaller than its minimum size.

Two or more windows or panes containing similar data can be linked, for example, spectra with 
similar mass ranges. As one pane or window is zoomed in, the other pane zooms in 
simultaneously.

For example, the user can link an XIC to the BPC from which the XIC was extracted. Zooming in 
the BPC also zooms the XIC, so that both chromatograms show the same magnification.

Table 6-8  Graph Options

To do this... use this menu option... ...or click this 
icon

Copy a graph to a 
new window

• Select the graph to copy. Click Explore > 
Duplicate Data > In New Window.

Rescale graph to its 
original size

• Select the graph. Click Explore > Home Graph.
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Move a pane • Select the graph. Click Window > Move Pane.

• Select the pane or window and then drag it to 
the new position. This position can be within the 
same window or within another window.

A four-headed arrow is shown when the cursor is 
on the boundary of the active window or pane.

• If the pane is at the top or bottom of the 
target pane, the pane moves above or 
below that pane, respectively.

• If the pane is at the left or right of the target 
pane, the pane moves to the left or right of 
that pane, respectively.

• If the pane is at any other position, the pane 
moves to the target row. The drop shadow 
of the pane as the pane is moved around 
indicates its new position.

Link panes 1. With the two graphs open, click one to make 
that pane active.

2. Click Explore > Link and then click the other 
pane.

Remove linking • Close one of the panes. Click Explore > 
Remove Link

Delete a pane • Select the graph. Click Window > Delete Pane.

Lock a pane • Select the graph. Click Window > Lock Panes.

Hide a pane • Select the graph. Click Window > Hide Pane.

Maximize a pane • Select the graph. Click Window > Maximize 
Pane.

Tile panes • Select the graph. Click Window > Tile all 
Panes.

Table 6-8  Graph Options (Continued)

To do this... use this menu option... ...or click this 
icon
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Zoom in on the y-axis
1. Position the pointer to the left of the y-axis and then drag vertically away from the 

starting point. 

A box is drawn along the y-axis representing the new scale.

2. Release the mouse button to draw the graph to the new scale.

Zoom in on the x-axis
1. Position the pointer under the x-axis to either side of the area to expands and then 

drag away from the starting point in a horizontal direction to expand the area of 
interest.

2. Release the mouse button to redraw the graph to the new scale.

Note:  Take care when zooming in on the baseline. Zoom in too low and 
the zoom-in box disappears.

Tip! To return the graph to the original scale, double-click on either axis. 
To restore the entire graph to original scale, click Explore > Home Graph.

Tip! To return the graph to the original scale, double-click on either axis. 
To restore the entire graph to original scale, click Explore > Home Graph.

Table 6-9 Explore Quick Reference: Chromatograms and Spectrum 

Icon Name Function
Open File Opens files.

Show Next Sample Navigates to the next sample.

Show Previous Sample Navigates to the previous sample.

GoTo Sample Opens the Select Sample dialog.

List Data Views the data in tables.

Show TIC Generates a TIC from a spectrum.

Extract Using Dialog Extracts ions by selecting masses.
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Show Base Peak 
Chromatogram

Generates a BPC.

Show Spectrum Generates a spectrum from a TIC.

Copy Graph to new Window Copies the active graph to a new window.

Baseline Subtract Opens the Baseline Subtract dialog.

Threshold Adjusts the threshold.

Noise Filter Click to use the Noise Filter Options dialog to define 
the minimum width of a peak. Signals below this 
minimum width are regarded as noise.

Show ADC Displays ADC data.

Show File Info Shows the experimental conditions used to collect 
the data.

Add arrows Adds arrows to the x-axis of the active graph.

Remove all arrows Removes arrows from the x-axis of the active graph.

Offset Graph Click to compensate for slight differences in the time 
during which the ADC data and the mass 
spectrometer data were recorded. This is useful 
when overlaying graphs for comparison.

Force Peak Labels Labels all the peaks.

Expand Selection By Sets the expansion factor for a portion of a graph to 
be viewed in greater detail.

Clear ranges Return the expanded selection to normal view.

Set Selection Click to type start and stop points for a selection. 
This provides more accurate selection than is 
possible by highlighting the region using the cursor.

Normalize to Max Click to scale a graph to maximum, so that the most 
intense peak is scaled to full scale, whether or not it 
is visible.

Table 6-9 Explore Quick Reference: Chromatograms and Spectrum  (Continued)

Icon Name Function
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Show History View a summary of data processing operations 
performed on a particular file, such as smoothing, 
subtraction, calibration, and noise filtering.

Open Compound Database Opens the compound database.

Set Threshold Adjusts the threshold.

Show Contour Plot Shows selected data as either a spectrum graph or 
an XIC. Additionally, for data acquired by a DAD, a 
contour plot can show selected data as either a DAD 
spectrum or an XWC.

Show DAD TWC Generates a TWC of the DAD.

Show DAD Generates a DAD.

Extract Wavelength Extracts up to three wavelength ranges from a DAD 
spectrum to view the XWC.

Table 6-9 Explore Quick Reference: Chromatograms and Spectrum  (Continued)

Icon Name Function
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7
DuoSpray™ Ion Source User Reference
The DuoSpray™ ion source combines a TurboIonSpray® probe and an APCI (atmospheric 
pressure chemical ionization) probe in a single ion source housing.

Introduction to the Ion Source
Figure 7-1 shows the parts of the ion source.

WARNING! Toxic Chemical Hazard: Use the ion source only if you have 
knowledge of and training in the proper use, containment, and evacuation of 
poisonous or injurious materials used with the ion source. Any poisonous or 
injurious materials introduced into the equipment will be present in the ion 
source and exhaust output.

Figure 7-1 Parts of the ion source 

Item Description
1 Electrode adjustment nut

2 Corona discharge needle adjustment knob

3 APCI probe

1

6

5

4

7

8

1

9

2

3
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Probes
Choose the probe and method most suitable for the compound in the sample stream flow.

The TurboIonSpray probe produces ions through ion evaporation. The APCI probe vaporizes the 
sample before inducing ionization through atmospheric pressure chemical ionization. This 
process is induced by a corona discharge needle as the ions pass through the ion source 
housing to the interface region.

All of the data acquired using the ion source is identified with an abbreviation representing the 
probe used to acquire the data (TIS for the TurboIonSpray probe, HN for the APCI probe).

TurboIonSpray Probe

The TurboIonSpray probe is suited for LC/MS/MS analyses. The sensitivity that is achieved with 
this technique is dependent on both flow rate and analyte. At higher flow rates, ionization 
efficiency increases, resulting in improved sensitivity. Compounds with extremely high polarity 
and low surface activity usually show the greatest sensitivity increases. The TurboIonSpray 
technique is mild enough to be used with labile compounds, such as peptides, proteins, and 
thermally labile pharmaceuticals.

When the heater is turned off, the TurboIonSpray probe functions as a conventional IonSpray™ 
ion source. It also functions with flow rates from 5 µL/min to 3000 µL/min and it vaporizes 100% 
aqueous to 100% organic solvents.

4 Y-axis adjustment knob for the APCI probe, used to position the probe on the vertical 
axis for ion source sensitivity adjustments

5 Corona discharge needle, which ionizes the trace species, or sample gas. Primary ions, 
which are formed as a result of the discharge, are converted by collisional processes to 
final ion-molecule reaction products.

6 Turbo heater

7 X-axis adjustment knob for the TurboIonSpray probe, used to position the probe on the 
horizontal axis for ion source sensitivity adjustments

8 Y-axis adjustment knob for the TurboIonSpray probe, used to position the probe on the 
vertical axis for ion source sensitivity adjustments

9 TurboIonSpray probe

Table 7-1 Specifications of the Ion Source 

Parameter TurboIonSpray probe APCI probe

Ion source temperature 
range

Probe temperature from ambient 
temperature to 750°C, depending on 
liquid flow

Probe temperature from 
50°C to 750°C, 
depending on liquid flow

Liquid chromatography Interfaces to any liquid chromatography system

Nebulizer gas (Gas 1)

Heater gas (Gas 2)

Refer to the Site Planning Guide for the mass spectrometer.

Figure 7-1 Parts of the ion source  (Continued)

Item Description
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APCI Probe

The APCI probe is suitable for:

• Ionization of compounds that do not readily form ions in solution. These are usually 
non-polar compounds.

• Creation of simple APCI spectra for MS/MS experiments.

• High-throughput analyses of complex and dirty samples. It is less sensitive to ion 
suppression effects.

• Rapid sample introduction by flow injection with or without an LC column

The APCI probe can accept the entire effluent, without splitting, at flow rates from 50 µL/min to 
3000 µL/min (through a wide bore column). It can vaporize volatile and labile compounds with 
minimal thermal decomposition. The rapid desolvation and vaporization of the droplets and 
entrained analyte minimizes thermal decomposition and preserves molecular identity for 
ionization by the corona discharge needle. Buffers are readily tolerated by the ion source without 
significant contamination and the flash vaporization of the sprayed effluent allows up to 100% 
water to be used without difficulty.

Figure 7-2 Parts of the TurboIonSpray probe

Item Description
1 Electrode adjustment nut (black collar) that adjusts the extension of the electrode tip

2 Bronze retaining ring that fastens the probe to the probe tower on the ion source 
housing

3 Electrode tip through which samples are sprayed into the sample inlet area of the ion 
source

3
1 2
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Gas and Electrical Connections
Gas and high-voltage electrical connections enter through the front plate of the interface and 
connect internally through the ion source housing. When the ion source is installed on the mass 
spectrometer, all of the electrical and gas connections are made.

Ion Source Latch
A latch disables the high-voltage power supply for the mass spectrometer and the source 
exhaust system if:

• The ion source housing is not installed or is improperly installed. 

• A probe is not installed. 

• The mass spectrometer senses a gas fault. 

Source Exhaust System

A passive pressure exhaust system removes ion source gases through a drain port without 
introducing chemical noise. The drain port connects through a drain chamber and a source 
exhaust pump to a drain bottle, and from there to a customer-supplied exhaust ventilation 
system. For more information on the requirements for the source exhaust system, refer to the 
Site Planning Guide for the mass spectrometer.

Figure 7-3 Parts of the APCI probe

Item Description
1 Electrode adjustment nut (black collar) that adjusts the extension of electrode tip

2 Bronze retaining ring that fastens the probe to the probe tower on the ion source 
housing

3 Electrode tip through which samples are sprayed into the sample inlet area of the ion 
source

WARNING! Toxic Chemical Hazard: Be sure to use the source exhaust system to 
safely remove sample vapor exhaust from the laboratory environment. For 
requirements for the source exhaust system, refer to the AB SCIEX TripleTOF® 
5600/5600+ Instruments Site Planning Guide.

21
3
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A pressure switch mounted on the source exhaust pump measures the pressure in the source 
exhaust line. If the pressure in the line rises above the set point while the probes are installed, 
the high-voltage power supply is turned off. 

Installation
When the ion source is installed, the mass spectrometer recognizes the ion source and displays 
the ion source identification in the software.

The interior of the ion source is visible through the tempered glass windows on the side and end 
of the ion source housing. The ion source housing is connected to the vacuum interface housing 
and is held in position by two source latches. 

Install the Probe in the Ion Source Housing
Install the probes in the ion source housing before installing the ion source. Always remove the 
ion source from the mass spectrometer before exchanging probes. Refer to Remove the Ion 
Source on page 96.

If the probes are not properly installed in the ion source housing, then high-voltage power for the 
mass spectrometer and source exhaust system is turned off.

Caution: Potential Equipment Damage: Do not let the protruding electrode tip touch any 
part of the ion source housing, to avoid damaging the probe. 

WARNING! Toxic Chemical Hazard: Vent the source exhaust system to an 
external fume hood or an external vent to prevent hazardous vapors from being 
released into the laboratory environment. 

WARNING! Electrical Shock Hazard: Install the ion source on the mass 
spectrometer as the last step in this procedure. High voltage is present when the 
ion source is installed on the equipment. 

Required tools

• Ion source housing assembly

• Probes

• Ion source hardware kit (Do not discard the empty package. Use it to store the ion source 
when not in use.)

WARNING! Electrical Shock Hazard: Make sure that the ion source housing is 
completely disconnected from the mass spectrometer before proceeding.

WARNING! Electrical Shock Hazard: When installing the ion source, install the 
probe before installing the ion source on the mass spectrometer. 
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1. Adjust the black electrode adjustment nut on the probe to move the electrode tip 
inside the electrode tube. 

For optimum stability and performance, the electrode tip should extend between 0.5 
mm and 1.0 mm from the end of the probe.Insert the probe into the tower. 

2. Insert the APCI probe into the tower that is on the left side of the ion source when the 
glass window is facing you, inserting the raised plastic post into the groove on the 
probe.

3. Gently push down on the probe until the contacts engage with those in the tower. 

4. Turn the bronze retaining ring over the probe and push it down to engage its threads 
with the threads on the tower.

5. Tighten the ring until it is finger-tight.

6. Insert the TurboIonSpray® probe into the tower on the top of the ion source, inserting 
the raised plastic post into the groove on the probe.

7. Gently push down on the probe until the contacts engage with those in the tower. 

8. Turn the bronze retaining ring over the probe and push it down to engage its threads 
with the threads on the tower.

9. Tighten the ring until it is finger-tight.

Install the Ion Source
1. Make sure that the source latches on the side of the ion source are pointing up in the 

12:00 position.

2. Align the ion source with the vacuum interface, making sure that the latches on the 
ion source are aligned with the sockets in the vacuum interface.

3. Push the ion source gently against the vacuum interface and then rotate the ion 
source latches, shown in Figure 7-1 on page 83, fully downwards to lock the ion 
source into place.

Connect the Sample Tubing and Cables for Sample 
Introduction with the TurboIonSpray Probe
If you are using the optional CDS, refer to the CDS Operator Guide to install the CDS and 
connect the tubing and cables.

1. Insert a 30 cm piece of red PEEK tubing into the sample tubing nut at the top of the 
TurboIonSpray probe.

WARNING! Toxic Chemical Hazard: Make sure that the sample tubing nut is 
tightened properly before operating this equipment. If the sample tubing nut is 
not tight, the sample may leak, and you may be exposed to dangerous chemicals.

WARNING! Electrical Shock Hazard: Do not bypass the grounding union 
connection. The grounding union provides safety grounding between the mass 
spectrometer and the sample introduction device.
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2. Install the sample tubing nut on the fitting at the top of the TurboIonSpray probe.

3. Tighten the sample tubing nut until it is finger-tight.

4. Connect red PEEK tubing from the sample supply device to the grounding union on 
the ion source.

5. Connect the other end of the red PEEK tubing to the grounding union. 

Connect the Sample Tubing and Cables for Sample 
Introduction with the APCI Probe
If you are using the optional CDS, refer to the CDS Operator Guide to install the CDS and 
connect the tubing and cables.

1. Insert a 30 cm piece of red PEEK tubing into the sample tubing nut at the top of the 
APCI probe.

2. Install the sample tubing nut on the fitting at the top of the APCI probe.

3. Tighten the sample tubing nut until it is finger-tight.

4. Connect red PEEK tubing from the sample supply device to the grounding union on 
the ion source.

5. Connect the other end of the red PEEK tubing to the grounding union. 

Optimization
Optimize the ion source whenever the analyte, flow rate, or mobile phase composition changes.

Use appropriate analytical procedures and practices to minimize external dead volumes. Prefilter 
samples so that the capillary tubing in the sample inlets is not blocked by particles, precipitated 
samples, or salts.

Tip! Refer to Figure 7-1 on page 83 for a picture on the parts referenced 
in this procedure.

WARNING! Toxic Chemical Hazard: Make sure that the sample tubing nut is 
tightened properly before operating this equipment. If the sample tubing nut is 
not tight, the sample may leak, and you may be exposed to dangerous chemicals.

WARNING! Electrical Shock Hazard: Do not bypass the grounding union 
connection. The grounding union provides safety grounding between the mass 
spectrometer and the sample introduction device.

Tip! Refer to Figure 7-1 on page 83 for a picture of the parts referenced in 
this procedure.
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Optimize the TurboIonSpray Probe 
Optimize performance while injecting a known compound and monitor the signal of the known 
ion. Adjust the parameters to maximize the signal-to-noise ratio and signal stability.

Caution: Potential Equipment Damage: If the LC system connected to the mass 
spectrometer is not controlled by the Analyst® TF software, then do not leave the mass 
spectrometer unattended while in operation. The LC system can flood the ion source 
housing when the mass spectrometer goes into Standby mode.

Run the Method

1. Start the Analyst TF software.

2. In the Analyst TF software, in Tune and Calibrate mode, double-click Manual 
Tuning.

3. Set the Temperature (TEM) parameter to 450 and let the ion source warm up for 30 
minutes or until the ion source housing is warm to the touch. 

The 30-minute warm-up stage prevents solvent vapors from condensing in a cold 
probe. 

4. Start the sample flow.

5. Run the method to be used to optimize the ion source.

Set the Starting Conditions

1. On the Source/Gas tab in the Tune Method Editor, type a starting value for Ion 
Source Gas 1 (GS1).

For LC pumps, use a value between 40 and 60 for GS1.

2. Type a starting value for Ion Source Gas 2 (GS2).

Tip! It is easier to optimize signal and signal-to-noise with FIA or on-column injections.

Note: The IonSpray Voltage Floating (ISVF) is always applied to both the 
TurboIonSpray probe and the APCI probe simultaneously, and the Temperature (TEM) 
is always applied to both the turbo and APCI heaters simultaneously.

Table 7-2 Typical Values for Optimizing the TurboIonSpray Probe

Parameters LC flow rate Operational 
range

5 µL/min to 
50 µL/min

200 µL/min 1000 µL/
min

5 µL/min to 
3000 µL/min

Probe X-axis position 3 mm to 8 mm 0 mm to 10 mm

Probe Y-axis position 5 mm to 10 mm 0 mm to 5mm 0 mm to 13 mm

The optimal X-axis position is within 0 mm to 3 mm on either side of the orifice. 

The optimal Y-axis position is within 3.0 mm to 7.0 mm of the orifice. 
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For LC pumps, use a value between 30 and 50 for GS2.

3. Type a starting value for IonSpray Voltage Floating (ISVF).

4. In the Curtain Gas (CUR) field, type 20.

5. On the Compound tab, in the Declustering Potential (DP) field, type 80.

Adjust the TurboIonSpray Probe Position

At low flow rates, the probe can be adjusted to its lowest Y-axis position. For high flow rates, 
position the probe higher than the orifice. The curtain plate orifice should remain clear of solvent 
or solvent droplets at all times.

For multiply-charged proteins and peptides introduced at a few microliters per minute, position 
the sprayer nozzle higher than the curtain plate orifice.

1. Look through the window of the ion source housing to view the position of the probe.

2. Set the X-axis adjustment knob to 5 and the Y-axis adjustment knob to 5.

3. Infuse or inject the sample.

4. Monitor the signal in the software.

5. Use the X-axis adjustment knob to adjust the probe position in small increments until 
the best signal or signal-to-noise ratio is achieved.

The TurboIonSpray probe may optimize slightly to either side of the orifice.

6. Use the Y-axis adjustment knob to adjust the probe position in small increments to 
achieve the best signal or signal-to-noise ratio.

7. Adjust the black electrode adjustment nut on the probe to move the electrode tip 
relative to the sprayer tube. For optimal performance, the electrode should protrude 
0.5 mm to 1.0 mm. 

After the probe is optimized, it needs only minor adjustment. If the probe is removed, 
or if the analyte, flow rate, or solvent composition changes, repeat the optimizing 
procedure after installation. 

Optimize the Source/Gas Parameters

Optimize nebulizer gas (Gas 1) for best signal stability and sensitivity. The heater gas (Gas 2) 
helps in the evaporation of solvent, which helps to increase the ionization of the sample. Too high 
a temperature can cause premature vaporization of the solvent at the TurboIonSpray probe tip, 

Note: Gas 2 is used with higher flow rates typical with an LC system and in 
conjunction with increased temperature. 

Note: The vertical position of the probe depends on flow rate. At low flow 
rates, the probe should be closer to the orifice. At higher flow rates, the 
probe should be farther away.

WARNING! Toxic Chemical Hazard: Make sure that the electrode tip 
extends past the end of the probe, to prevent the escape of hazardous 
vapor from the ion source.
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especially if the probe is too low, resulting in signal instability and a high chemical background 
noise. Similarly, a high heater gas flow could produce a noisy or unstable signal.

1. Adjust GS1 and GS2 in increments of 5 to achieve the best signal or signal-to-noise 
ratio.

2. Increase CUR until the signal starts to decrease.

3. Adjust ISVF in increments of 100 V to achieve the best signal or signal-to-noise ratio.

Optimize the Turbo Heater Temperature

The quantity and type of sample affects the optimal TurboIonSpray probe temperature. At higher 
flow rates the optimal temperature increases. 

• Adjust the TEM value in increments of 50°C to achieve the best signal or signal-to-
noise ratio.

Optimize for the Compound

• Adjust the DP value in increments of 10 to achieve the best signal or signal-to-noise 
ratio. DP optimizes between 60 to 200.

Optimize the APCI Probe
Optimize performance by injecting a known compound and monitoring the signal of the known 
ion. Adjust the parameters to maximize the signal-to-noise ratio.

Run the Method

Caution: Potential Equipment Damage: Warm the ceramic heater slowly to avoid thermal 
shock to the heating element.

Note: To prevent contamination, use the highest value for CUR possible 
without sacrificing sensitivity. Do not set CUR lower than 20.

Note: If the ISVF is too high, a corona discharge can occur. It is visible as 
a blue glow at the tip of the TurboIonSpray probe. This will result in 
decreased sensitivity and stability of the ion signal.

WARNING! Toxic Chemical Hazard: Vent the source exhaust system to an 
external fume hood or an external vent to prevent hazardous vapors from being 
released into the laboratory environment.

Table 7-3 Typical Values for Optimizing the APCI Probe

Parameter Typical value Operational range
Probe X-axis position 5 mm Scale 0 mm to 10 mm

Probe Y-axis position 5 mm Scale 0 mm to 13 mm

The optimal X-axis position is within 0 mm to 2 mm on either side of the orifice. 

The optimal probe Y-axis position is within 3.0 mm to 7.0 mm of the orifice.
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Caution: Potential Equipment Damage: If the LC system connected to the mass 
spectrometer is not controlled by the Analyst TF software, then do not leave the mass 
spectrometer unattended while in operation. The LC system can flood the ion source 
housing when the mass spectrometer goes into Standby mode.

1. Start the Analyst TF software.

2. In the Analyst TF software, in Tune and Calibrate mode, double-click Manual 
Tuning.

3. Set the Temperature (TEM) parameter to 450 and let the ion source warm up for 30 
minutes or until the ion source housing is warm to the touch. 

The 30-minute warm-up stage prevents solvent vapors from condensing in a cold 
probe. 

4. Start the sample flow.

5. Run the method to be used to optimize the ion source.

Set the Starting Conditions

1. On the Source/Gas tab in the Tune Method Editor, in the Ion Source Gas 1 (GS1) 
field, type 0.

2. In the Ion Source Gas 2 (GS2) field, type 20.

3. In the Curtain Gas (CUR) field, type 20. 

4. Type a starting value for IonSpray Voltage Floating (ISVF).

5. On the Compound tab, in the Declustering Potential (DP) field, type 80.

Optimize Gas 1, Gas 2, and Curtain Gas™ Flow

1. Adjust GS1 and GS2 in increments of 5 to achieve the best signal or signal-to-noise 
ratio.

2. Increase CUR until the signal starts to decrease.

Note: The value for the GS1 parameter, which is used by the 
TurboIonSpray probe, may influence performance of the APCI probe. You 
may need to adjust the GS1 parameter value to achieve optimal 
performance.

Note: Gas 2 is used as a nebulizer gas for the APCI probe.

Note: To prevent contamination, use the highest value for CUR possible 
without sacrificing sensitivity. Do not set CUR lower than 20.
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Adjust the Corona Discharge Needle

When using the APCI probe, make sure that the corona discharge needle is pointing toward the 
orifice.

1. Use the slotted screwdriver to rotate the plastic screw on the top of the needle.

2. Look through the glass window to make sure that the needle is aligned with the tip 
facing the orifice.

Adjust the APCI Probe Position

Make sure that the curtain plate orifice remains clear of solvent or solvent drops at all times. 

The position of the probe relative to the curtain plate orifice affects sensitivity and signal stability. 
For lower flow rates, position the probe closer to the orifice. For higher flow rates, position the 
probe farther away from the orifice. 

1. Set the Y-axis adjustment knob to 10.

2. Monitor the signal in the Analyst TF software.

3. Use the Y-axis adjustment knob to adjust the probe in small increments until you 
achieve the best signal or signal-to-noise ratio. 

The APCI probe optimizes toward the orifice plate.

After the probe is optimized, it needs only minor adjustment. If you remove the 
probe, or if the analyte, flow rate, or solvent composition changes, repeat the 
optimizing procedure after reinstallation. 

Optimize the IonSpray Voltage Floating

• In positive mode, start at a value of 5500, and decrease in steps of 500 V; in 
negative mode, start at a value of –4500, and increase in steps of 500 V; continue 
adjusting until you achieve the best signal or signal-to-noise ratio.

This parameter usually optimizes around 5500 V in positive mode. If you observe no 
changes in signal with increasing ISVF, then leave the ISVF at the lowest setting that 
provides the best signal or signal-to-noise ratio.

WARNING! Electrical Shock Hazard: Follow this procedure to avoid contact with 
the high voltages applied to the corona discharge needle and the curtain plate.

Note: The position of the TurboIonSpray probe may influence performance 
of the APCI probe. You may need to adjust the TurboIonSpray probe 
position to achieve optimal performance.

Note: If the ISVF is too high, a corona discharge can occur. It is visible as 
a blue glow at the tip of the TurboIonSpray probe. This will result in 
decreased sensitivity and stability of the ion signal.
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Optimize the APCI Probe Temperature

The quantity and type of solvent affects the optimal APCI probe temperature. At higher flow 
rates, the optimal temperature increases.

• Adjust the TEM parameter in increments of 50°C to achieve the best signal or signal-
to-noise ratio.

Optimize for the Compound

• Adjust the DP value in increments of 10 to achieve the best signal or signal-to-noise 
ratio. DP optimizes between 60 to 200.

Maintenance
To determine how often to clean the ion source or perform preventive maintenance, consider the 
following:

• Compounds tested

• Cleanliness of the preparation methods

• Amount of time an idle probe contains a sample

• Overall system run time

These factors can cause changes in mass spectrometer performance, indicating that 
maintenance is required.

Perform periodic gas leakage tests and general maintenance inspections to be sure of safe 
operation of the system. Clean the ion source regularly to keep it in good working condition.

Caution: Potential Instrument Damage: Use only the recommended cleaning method to 
avoid damaging the equipment.

Clean the Probes
Flush the ion source periodically, regardless of the type of compounds sampled. Do this by 
setting up a method in the Analyst TF software specifically for performing a flushing operation.

WARNING! Toxic Chemical Hazard: Vent the source exhaust system to an 
external fume hood or an external vent to prevent hazardous vapors from being 
released into the laboratory environment.

Required tools

• 1/4 inch open-ended wrench

• 9/64 inch Allen key (supplied)

• 5 mm Allen key

• 2.5 mm Allen key

• Phillips screwdriver

• Slotted screwdriver
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1. Switch to a mobile phase that is 50:50 water:acetonitrile or 50:50 water:methanol.

2. Adjust the position of the TurboIonSpray and APCI probes so that they are as far 
from the orifice as possible.

3. In the Analyst TF software, set Temperature (TEM) to between 500 and 600, Ion 
Source Gas 1 (GS1) and Ion Source Gas 2 (GS2) to at least 40, and Curtain Gas 
(CUR) to the highest setting possible. 

4. Wait until the TEM setpoint is reached.

5. Infuse or inject mobile phase through the sample tubing and probe at 1 mL/min for 
about 10 to 15 minutes.

6. Make sure that the probe and sample tubing are flushed thoroughly.

Remove the Ion Source
Always remove the ion source from the mass spectrometer before you perform any maintenance 
on the ion source or exchange probes.

1. Stop any ongoing scans.

2. Shut down the sample stream.

3. Using the Analyst TF software, put the mass spectrometer in Standby mode. Refer 
to the Analyst TF software Help.

4. Let the ion source cool for at least 10 minutes.

5. Disconnect the sample tubing from the grounding union.

6. Turn the two source latches upward to release the ion source.

7. Pull the ion source gently away from the vacuum interface.

8. Put the ion source on a clean, secure surface.

Remove the Probe

1. Remove the ion source from the mass spectrometer. Refer to Remove the Ion 
Source.

2. Loosen the 1/8-in. sample tubing nut and remove the sample tubing from the probe.

3. Loosen the bronze retaining ring that fastens the probe to the ion source housing.

4. Gently pull the probe straight up out of the tower. Do not let the tip of the probe touch 
anything during removal or storage. 

5. Put the probe on a secure, clean surface.

WARNING! Hot Surface Hazard: Surfaces of the ion source become hot during 
operation. Let the ion source cool for at least 10 minutes before starting any 
maintenance procedures.

WARNING! Electrical Shock Hazard: Disconnect the source from the mass 
spectrometer before starting any maintenance procedures.
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Clean the Electrode Tube
Clean the electrode tube periodically, or when performance decreases.

This procedure applies to both the TurboIonSpray and APCI probes. Use this procedure to 
remove the electrode tube for cleaning. If the electrode tube cannot be cleaned, then use this 
procedure to replace it with a new part.

1. Remove the ion source from the mass spectrometer. Refer to Remove the Ion 
Source on page 96.

2. Remove the probe from the ion source. Refer to Remove the Probe on page 96.

3. Remove the electrode adjustment nut. Hold the probe with the tip pointing 
downwards so the spring remains inside the probe as the electrode tube is 
withdrawn. Refer to Figure 7-4.

4. Pull the PEEK union and the attached electrode tube from the probe. Refer to 
Figure 7-4.

5. Use the 1/4 inch open-ended wrench to remove the retaining nut that holds the 
electrode tube in the PEEK union.

WARNING! Electrical Shock Hazard: Remove the ion source from the mass 
spectrometer before starting any maintenance procedures.

Figure 7-4 Probe - expanded view

Item Description
1 Electrode adjustment nut

2 PEEK union

3 Spring

4 Bronze retaining ring

5 Electrode tip

6 Sprayer tube

7 Electrode tube

8 1/4-inch retaining nut

7

3
2

4

8
1

6

5
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6. Remove the electrode tube from the retaining nut.

7. Clean the electrode tube with a 50:50 methanol:water solution, by running the 
solution through the electrode tube or by soaking the tube in an ultrasonic bath.

Replace the Electrode

1. Insert the electrode tube into the retaining nut and then into the PEEK union fitting. 

Make sure that the electrode tube is inserted as far into the PEEK union fitting as it 
will go. If there is a gap between the electrode tube and its seat inside the union 
fitting, a dead sample volume may occur. 

2. Align the electrode tube with the narrow opening in the sprayer tube, and then insert 
the PEEK union fitting and attached electrode tube into the probe. Be careful not to 
bend the electrode tube. 

3. Make sure that the spring is still inside the probe and then tighten the electrode 
adjustment nut. 

4. Insert the probe into the tower, taking care not to allow the tip of the probe to touch 
any part of the ion source housing.

5. Push down the bronze retaining ring to engage its thread with the thread on the ion 
source housing and then tighten the ring. 

6. Insert the sample tubing into the sample tubing nut, insert the sample tubing nut into 
the fitting at the top of the probe, and then tighten the sample tubing nut until it is 
finger-tight.

7. Install the ion source on the mass spectrometer. Refer to Install the Ion Source on 
page 88.

8. Adjust the electrode tip to specification. Refer to Adjust the Electrode Tip Extension 
on page 98.

Adjust the Electrode Tip Extension
The electrode tip extension should be adjusted for best performance. The optimal setting is 
compound-dependent. The distance that the electrode tip extends affects the shape of the spray 
cone, and the cone shape affects mass spectrometer sensitivity.

• Adjust the black electrode adjustment nut on the top of the probe to extend or retract 
the electrode tip. The electrode tip should extend between 0.5 mm and 1.0 mm from 
the end of the probe as shown in Figure 7-5.

WARNING! Toxic Chemical Hazard: Make sure that the electrode tip extends past 
the end of the probe, to prevent the escape of hazardous vapor from the ion 
source.
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Remove the Corona Discharge Needle
The corona discharge needle tip may become so corroded that it must be cut off from the corona 
discharge needle. If this occurs, replace the corona discharge needle. 

1. Remove the ion source and probe from the mass spectrometer.Refer to Remove the 
Ion Source on page 96.

2. Rotate the ion source so that the open side is toward you.

3. Press down on the corona discharge needle adjustment knob on the top of the 
tower. The corona discharge needle extends.

4. Holding the corona discharge needle tip between the thumb and forefinger of one 
hand and the corona discharge needle with the other hand, rotate the corona 
discharge needle tip counter-clockwise to loosen and gently remove the tip.

Figure 7-5 Electrode tip extension adjustment

Item Description
1 Probe

2 Electrode

WARNING! Electrical Shock Hazard: Remove the ion source from the mass 
spectrometer before starting any maintenance procedures.

WARNING! Piercing Hazard: The tip of the needle is extremely sharp. Take care 
to handle it safely.

0.5 - 1 mm

1

2

System User Guide

D5033331 A
AB SCIEX TripleTOF® 5600/5600+ Instruments

 99 of  116



DuoSpray™ Ion Source User Reference
Figure 7-6 Corona discharge needle tip at rear of ion source

5. Turn the corona discharge needle adjustment knob counter-clockwise until it is 
loose. 

6. Gently pull the corona discharge needle adjustment knob to remove the corona 
discharge needle from the ceramic sleeve, taking care not to break the sleeve.

7. Remove the corona discharge needle adjustment knob from the corona discharge 
needle. 

8. Install the corona discharge needle adjustment knob on a new corona discharge 
needle and then insert the needle into the sleeve.

9. Tighten the corona discharge needle adjustment knob until the connection is firm.

10. Holding a new tip between the thumb and forefinger of one hand and the corona 
discharge needle with the other hand, rotate the corona discharge needle tip 
clockwise to install the tip.

11. Install the ion source on the mass spectrometer. Refer to Install the Ion Source on 
page 88.

Replace the Sample Tubing
Use the following procedure to replace the sample tubing if it has a blockage.

1. Stop the sample flow and make sure that any remaining gas has been removed 
through the source exhaust system. 

2. Remove the ion source. Refer to Remove the Ion Source on page 96.

3. Disconnect the sample tubing from the probe and the union.

4. Replace the sample tubing with the same length of tubing used previously.
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5. Install the ion source. Refer to Install the Ion Source on page 88.

6. Resume the sample flow.

Troubleshooting
Table 7-4 Troubleshooting 

Symptom Possible cause Solution
The Analyst® TF software 
reports that the mass 
spectrometer is in Fault state. 
(The mass spectrometer icon on 
the Analyst TF software status 
bar is red.)

• The probe is not installed.

• The probe is not connected 
securely.

• Install the probe. Refer to 
Install the Probe in the Ion 
Source Housing on 
page 87.

• Remove and replace the 
probe. Tighten the probe 
connection bronze ring 
securely. Refer to Remove 
the Probe on page 96 and 
Install the Probe in the Ion 
Source Housing on 
page 87.

The heater does not work. The F3 fuse is blown. Contact your FSE.

The spray does not appear to be 
uniform.

The electrode is blocked. Clean or replace the 
electrode. Refer to Clean the 
Electrode Tube on page 97.

Sensitivity is poor. Excess high voltage induces 
fragmentation before the ions 
enter the mass filters.

Optimize ISVF or DP. Refer 
to Optimize the 
TurboIonSpray Probe on 
page 90 or Optimize the 
APCI Probe on page 92.

During testing, the ion source 
fails to meet specifications.

The mass spectrometer has 
not passed the installation 
tests.

The test solution was not 
prepared correctly.

Perform installation tests on 
the mass spectrometer with 
the default source.

Confirm that the test 
solutions were prepared 
correctly.

If the problem cannot be 
resolved, contact an FSE.

Background noise is high. • Temperature (TEM) is too 
high.

• Gas 2 flow rate (GS2) is too 
high.

• Optimize TEM.

• Optimize GS2.
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Consumables
The following tables list the orderable parts for the DuoSpray™ ion source. The parts are 
available in the Consumables Kit for the mass spectrometer (PN 1026540).

Arcing or sparks occur. The position of the corona 
discharge needle is incorrect.

Turn the corona discharge 
needle toward the curtain 
plate, and away from the 
stream of Gas 2. Refer to 
Adjust the Corona Discharge 
Needle on page 94.

Table 7-5 Orderable Parts for the Ion Source

Part No. Description Quantity
016316 PEEK tubing, Red, 1/16 o.d. × 0.005 bore 100 cm

016325 PEEK fitting, Brown, 10-32 × 1/16 inch 5

025388 Electrode, Nebulizer 1

025392 Electrode, TuroIonSpray 1

027471 PEEK Graph-tite fitting, Black, 1/16 inch 2

1005601 PEEK tubing kit to connect to TurboIonSpray® probe, 30 cm 1

1005602 PEEK tubing kit to connect to APCI probe, 45 cm 1

025348 PEEK union in probe 1

026626 Spring for probe 1

Table 7-6 Spares

Part No. Description Quantity
1006177 APCI Corona discharge needle tip 1

1006174 APCI Corona discharge needle rod 1

027497 Gold-plated spring for HV connection 1

027013 Spring for corona discharge needle 1

Table 7-4 Troubleshooting  (Continued)

Symptom Possible cause Solution
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Cleaning and Maintenance
Regularly clean and maintain the instrument for optimal performance. Table 8-1 provides a 
recommended schedule for cleaning and maintaining the instrument. Contact your Qualified 
Maintenance Person to order consumable parts.

For “As needed” tasks, follow these guidelines:

• Clean the curtain plate, orifice plate, QJet ion guide, and Q0 region if system 
sensitivity degrades. 

• Clean the instrument surfaces after a spill, or when they become dirty.

• Empty the drain bottle when it becomes full.

Contact an AB SCIEX FSE for maintenance service and support.

Health and Safety Precautions
• Determine what chemicals may have been used in the instrument prior to service. 

Refer to Safety Data Sheets for the health and safety precautions that must be 
followed with chemicals. 

• Work in a well-ventilated area. 

• Always wear assigned personal protective equipment, including powder-free nitrile 
gloves, safety glasses, and a laboratory coat. 

• Follow required electrical safe work practices.

Table 8-1 System Maintenance Tasks

Component Frequency Task For more information, refer to...
Curtain plate As needed Clean Clean the Curtain Plate

QJet® ion guide As needed Clean Contact an AB SCIEX FSE.

Q0 and IQ1 lens As needed Clean Contact an AB SCIEX FSE.

Instrument 
cooling fan filter

Every 6 
months

Replace Contact an AB SCIEX FSE.

Instrument 
surfaces

As needed Clean Clean the Surfaces

Drain bottle As needed Empty Empty the Drain Bottle

Roughing pump 
oil

As needed Check and fill Contact an AB SCIEX FSE.

Every 6 to 12 
months

Replace Contact an AB SCIEX FSE.

Electrode As needed Inspect and 
clean or replace

Clean the Electrode Tube on page 97

Corona 
discharge needle

As needed Replace Remove the Corona Discharge Needle on 
page 99
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• Avoid ignition sources when working with flammable materials, such as isopropanol, 
methanol, and other flammable solvents. 

• Take care in the use and disposal of any chemicals. Potential risk of personal injury if 
proper handling and disposing of chemicals are not followed. 

• Avoid skin contact with chemicals during cleaning, and wash hands after use.

• Comply with all local regulations for the handling of biohazard, toxic, or radioactive 
materials.

Caution: Potential Instrument Damage: Rinse off any acid-containing cleaning solvents 
with water. Do not use chlorinated solvents because these may damage the QJet ion 
guide components

Clean the Surfaces
Clean the external surfaces of the instrument after a spill, or when they become dirty.

• Using warm, soapy water and a soft cloth, wipe the external surfaces.

Empty the Drain Bottle
Empty the drain bottle when it becomes full.

1. Shut Down the System on page 21.

2. Disconnect the tubes from the top of the drain bottle.

WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard: 
Determine whether instrument decontamination is required prior to 
cleaning. Instrument decontamination should be conducted prior to 
cleaning if radioactive materials, biological agents, or toxic chemicals 
have been used with an instrument. 

WARNING! Biohazardous Material: Deposit biohazardous material in 
appropriately labelled containers. Potential risk of personal injury if proper 
handling and disposing of biohazardous materials are not followed
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3. Unscrew the cap and dispose of the waste.

4. Replace the cap and connect the tubes.

Front-End Cleaning
Clean the instrument front-end using the routine cleaning method, to:

• Minimize unscheduled instrument downtime.

• Maintain optimum sensitivity.

• Avoid more extensive cleaning that requires a service visit.

Symptoms of contamination: Significant loss in sensitivity and increased background noise. 

When contamination occurs, perform an initial routine cleaning. Clean up to and including the 
front of the orifice plate. If routine cleaning does not resolve issues with sensitivity, a full cleaning 
may be necessary.

Figure 8-1 Vent connections

Item Description

1 Roughing pump exhaust connection to vent

2 Source exhaust output connection to vent

3 Vacuum hose

4 Source exhaust drain bottle

3

1

4

2
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This section provides instructions for performing routine cleaning without breaking vacuum and 
full cleaning under atmospheric pressure, after venting the instrument.

Best Practices

• Always wear clean, powder-free gloves for the cleaning procedures. 

• After cleaning the instrument components and before reassembling them, put on a 
clean pair of gloves.

• Do not use cleaning supplies other than those specified in this procedure.

• If possible, prepare cleaning solutions just before beginning.

Note: Follow all applicable local regulations. For health and safety guidelines, refer to 
Health and Safety Precautions for more information.

Required tools and materials

• Powder free gloves (nitrile recommended)

• Safety glasses

• Laboratory coat

• Fresh, high quality water (at least 18 Mohm de-ionized water [DI water] or ultra-pure HPLC-
grade water). Old water can contain contaminants which can further contaminate the mass 
spectrometer.

• HPLC- or LCMS-grade methanol, isopropanol (2-propanol), or acetonitrile

• Cleaning solution. Use one of:

• 100% methanol
• 100% isopropanol
• 50:50 acetonitrile:water solution (freshly prepared)
• 50:50 acetonitrile:water with 0.1% acetic acid solution (freshly prepared)

Caution: Potential Instrument Damage: Do not use chlorinated solvents.

Note: For consumables ordering information and inquiries, call 877-740-2129 (U.S. 
only), or visit www.absciex.com.

Table 8-2 Tools and Supplies Available from AB SCIEX

Description P/N
Small polyester swab (thermally bonded) 1017396

Small lint-free wipe (11 cm x 21 cm); available in Consumables kits WC018027

WARNING! Radiation Hazard, Biohazard, or Toxic Chemical Hazard: 
Determine whether instrument decontamination is required prior to 
cleaning. Instrument decontamination should be conducted prior to 
cleaning if radioactive materials, biological agents, or toxic chemicals 
have been used with an instrument. 
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• Prepare and store all organic solutions and organic-containing solutions in very 
clean glassware only. Never use plastic squirt bottles. Contaminants can leach from 
these bottles and further contaminate the mass spectrometer.

• Allow only the center area of the wipe to contact the instrument surface. Cut edges 
can leave fibers behind. 

Figure 8-2 Example: Folding the wipe

• Allow the wipe or swab to contact the surface once, and then discard it, to avoid 
cross-contamination.

• Larger parts of the vacuum interface, such as the curtain plate, may require several 
cleanings, using multiple wipes.

• To avoid contaminating the solution, pour the solution on the wipe or swab.

• Only moisten the wipe or swab slightly when applying water or cleaning solution. 
Water, more so than organic solvents, may cause the wipe to deteriorate, leaving 
residue on the instrument.

Prepare for Routine Cleaning
In routine cleaning, clean the curtain plate and the front of the orifice plate. Routine cleaning can 
be performed while the instrument remains under vacuum.

1. Deactivate the hardware profile. 

2. Remove the ion source. Be sure to place the ion source in a safe location.

3. Wait at least 20 minutes for the curtain plate and orifice plate to cool. 

4. Cover the source drain with the exhaust cover plate (if available), or a similar cover. 

Tip! Wrap the wipe around a thermally-bonded polyester swab.

Note: Instruments with a NanoSpray® ion source may require a full cleaning for best 
results. Contact an AB SCIEX FSE.

WARNING! Hot Surface Hazard: Surfaces of the ion source become hot during 
operation. Let the ion source cool for at least 10 minutes before starting any 
cleaning procedures.
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Clean the Curtain Plate

Caution: Potential Instrument Damage: Do not rest the curtain plate on the orifice. Make 
sure that the conical side faces up.

1. Remove the curtain plate and then place it, conical side up, on a clean, stable 
surface.

Figure 8-4 Interface with curtain plate removed

2. Using wipes and water, clean both sides of the curtain plate.

3. Repeat step 2 using the cleaning solution.

4. Using a dampened wipe or small poly swab, clean the aperture.

5. Wait until the curtain plate is dry.

Figure 8-3 Source drain on the vacuum interface

Item Description

1 Source drain

1
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6. Inspect the curtain plate for solvent stains or lint, removing any residue with a clean, 
slightly damp lint-free wipe.

Clean the Front of the Orifice Plate

1. When cleaning a NanoSpray orifice plate, remove the interface heater and clean it:

i. Wipe the heater with a lint-free wipe dampened with water.
ii. Wipe the heater with a lint-free wipe dampened with cleaning solution.

2. Moisten the lint-free wipe with water and then wipe the front of the orifice plate. 

Caution: Potential Instrument Damage: Do not insert a wire or metal brush 
into the orifice, to avoid damaging the aperture.

3. Repeat step 2 using the cleaning solution. 

4. Wait until the orifice plate is dry.

5. Inspect the orifice plate for solvent stains or lint, removing any residue with a clean, 
slightly damp lint-free wipe.

Put the Instrument Back into Service
1. Install the curtain plate on the front end of the instrument.

2. Remove the protection from the ion source drain.

3. Install the ion source on the mass spectrometer. 

4. Tighten the ion source by turning the ion source release latches down into the 
locking position. (Refer to the ion source Operator Guide.)

5. Activate the hardware profile.

Note: Persistent spotting or filming is an indicator of contaminated solvent.

Note: If the standard orifice plate has a removable interface heater, do not remove the 
heater during cleaning.

Note: Persistent spotting or filming is an indicator of contaminated solvent.
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9
Basic System Troubleshooting
This appendix contains basic information for troubleshooting basic system issues. Certain 
activities may be carried out by the AB SCIEX trained Qualified Maintenance Person in the 
laboratory. For advanced troubleshooting, contact an AB SCIEX Field Service Employee (FSE).

For sales, technical assistance or service, contact an AB SCIEX FSE or visit the AB SCIEX Web 
site at www.absciex.com for contact information.

Table 9-1 System Issues

Issue Possible cause Corrective action
Sensitivity loss Instrument or ion source 

requires tuning and optimizing
For more information, refer to:

• Instrument Tuning and 
Calibrating

• DuoSpray™ Ion Source 
User Reference on page 83 
appendix

• Analyst® software Help 
system

Dirty curtain plate Refer to Clean the Curtain 
Plate on page 108 for more 
information.

Dirty orifice plate Contact an AB SCIEX FSE or 
your local AB SCIEX trained 
Qualified Maintenance Person.

Dirty QJet® ion guide, Q0 or 
IQ0

Contact an AB SCIEX FSE or 
your local AB SCIEX trained 
Qualified Maintenance Person.

Frequent or extreme 
contamination of the QJet ion 
guide

Curtain Gas™ flow rate is too 
low.

Verify, and if applicable, 
increase the Curtain Gas™ 
flow rate.

Low vacuum level Low roughing pump oil level. Check the roughing pump oil 
level, and add oil if necessary. 

Contact an AB SCIEX FSE or 
your local AB SCIEX trained 
Qualified Maintenance Person.
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A
Recommended Calibration Ions
The following tables list the standards recommended by AB SCIEX for calibrating the AB SCIEX 
TripleTOF® 5600/5600+ Instruments. For information about tuning solutions, refer to Chapter 3: 
Instrument Tuning and Calibrating.

Table A-1 Q1 PPG Positive Calibration Ions

Masses
59.04914 175.13286 442.3374 674.50484 906.67228 1196.88158

Table A-2 Q1 PPG Negative Calibration Ions

Masses
44.99819 411.25991 585.38549 933.63665 1165.80409

Table A-3 APCI Positive Calibration Solution: TOF MS  

TOF MS Masses
aminoheptanoic acid 146.11756

amino-dPEG 4-acid 266.15981

clomipramine 315.16225

amino-dPEG 6-acid 354.21224

amino-dPEG 8-acid 442.26467

reserpine 609.28066

amino-dPEG 12-acid 618.36953

Hexakis(2,2,3,3-tetrafluoropropoxy) phosphazine 922.0098

Hexakis(1H,1H,5H-octafluoroheptoxy) 
phosphazene

1521.97148

Table A-4 APCI Positive Calibration Solution: MSMS (Clomipramine)

MSMS (Clomipramine) Masses
C3H8N 58.0651

C5H12N 86.0964

C16H14N 220.1121

C14H10NCl 227.0496

C17H17N 235.1356

C15H13NCl 242.0731

C17H17ClN 270.1044

C19H23ClN2 315.16225
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Recommended Calibration Ions
Table A-5 APCI Negative Calibration Solution: TOF MS

TOF MS Masses
7-aminoheptanoic acid 144.103

amino-dPEG 4-acid 264.14526

sulfinpyrazone fragment 277.09825

amino-dPEG 6-acid 352.19769

sulfinpyrazone 403.11219

amino-dPEG 8-acid 440.25012

amino-dPEG 12-acid 616.35498

amino-dPEG 16-acid 792.45984

Table A-6 APCI Negative Calibration Solution: MSMS (Sulfinpyrazone)

MSMS (Sulfinpyrazone) Masses
C6H5O 93.0344

C6H5OS 125.0067

C10H8NO 158.06114

C17H13N2O2 277.0983

C23H20N2OS3 403.11219

Table A-7 APCI Negative Calibration Solution: MSMS (Sulfinpyrazone fragment)

MSMS (Sulfinpyrazone fragment) Masses
C6H5 77.03967

C8H6N 116.0506

C9H8N 130.0662

C10H8NO 158.0611

C11H8N2O2 200.0591

C15H9N2 217.0771

C16H13N2O 249.1033

C17H13N2O2 277.09825
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B
Exact Masses and Chemical Formulas
PPG
Table B-1 contains the exact monoisotopic masses and charged species (positive and negative) 
observed with the PPG (polypropylene glycol) calibration solutions. The masses and ions were 
calculated using the formula M = H[OC3H6]nOH, while the positive ion MSMS fragments used the 
formula, [OC3H6]n(H+). In all calculations, H = 1.007825, O = 15.99491, C = 12.00000, and N = 
14.00307. 

Note: When performing calibrations with the PPG solutions, use the correct 
isotope peak.

Table B-1 PPG Exact Masses

n Exact Mass (M) (M + NH4)+ MSMS 
fragments

(M + NH4)2+ (M + COOH)–

1 76.05242 94.08624 59.04914 56.06003 121.05061

2 134.09428 152.12810 117.09100 85.08096 179.09247

3 192.13614 210.16996 175.13286 114.10189 237.13433

4 250.17800 268.21182 233.17472 143.12282 295.17619

5 308.21986 326.25368 291.21658 172.14375 353.21805

6 366.26172 384.29554 349.25844 201.16468 411.25991

7 424.30358 442.33740 407.30030 230.18561 469.30177

8 482.34544 500.37926 465.34216 259.20654 527.34363

9 540.38730 558.42112 523.38402 288.22747 585.38549

10 598.42916 616.46298 581.42588 317.24840 643.42735

11 656.47102 674.50484 639.46774 346.26933 701.46921

12 714.51288 732.54670 697.50960 375.29026 759.51107

13 772.55474 790.58856 755.55146 404.31119 817.55293

14 830.59660 848.63042 813.59332 433.33212 875.59479

15 888.63846 906.67228 871.63518 462.35305 933.63665

16 946.68032 964.71414 929.67704 491.37398 991.67851

17 1004.72218 1022.75600 987.71890 520.39491 1049.72037

18 1062.76404 1080.79786 1045.76076 549.41584 1107.76223

19 1120.80590 1138.83972 1103.80262 578.43677 1165.80409

20 1178.84776 1196.88158 1161.84448 607.45770 1223.84595

21 1236.88962 1254.92344 1219.88634 636.47863 1281.88781

22 1294.93148 1312.96530 1277.92820 665.49956 1339.92967
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Exact Masses and Chemical Formulas
Reserpine (C33H40N2O9) 

Taurocholic Acid (C26H45NO7S) 

TOF Calibration Solution 

Table B-2 Reserpine Exact Masses

Description Mass
Molecular Ion C33H41N2O9 609.28066

Fragment C23H30NO8 448.19659

Fragment C23H29N2O4 397.21218

Fragment C22H25N2O3 365.18597

Fragment C13H18NO3 236.12812

Fragment C10H11O4 195.06519

Fragment C11H12NO 174.09134

Table B-3 Taurocholic Acid Exact Masses

Description Mass
Molecular Ion C26H44NO7S 514.28440

Fragment C2H3O3S 106.98084

Fragment C2H6NO3S 124.00739

Fragment SO3 79.95736

Table B-4 TOF Calibration Solution Exact Masses

Description Mass
Molecular Ion Cs+ 132.90488

Molecular Ion Peptide 
ALILTLVS

829.53933
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